Filewatcher File Search File Search
Catalog
Content Search
» » » » » »

libgnomeui-devel

Libraries and headers for libgnome

GNOME (GNU Network Object Model Environment) is a user-friendly set of GUI applications and desktop tools to be used in conjunction with a window manager for the X Window System. The libgnomeui-devel package includes the libraries and include files that you will need to use libgnomeui.

You should install the libgnomeui-devel package if you would like to compile GNOME applications. You do not need to install libgnomeui-devel if you just want to use the GNOME desktop environment.

Homepage:
Package version:2.16.0
Architecture:i386
Distribution:CentOS
Filename:libgnomeui-devel-2.16.0-5.el5.i386.rpm

Browse inside libgnomeui-devel-2.16.0-5.el5.i386.rpm

1.02 KB2014-11-29HEADER  view  193 mirrors
         [DIR]usr/ (3)  65535+ mirrors

Download libgnomeui-devel-2.16.0-5.el5.i386.rpm

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com