Filewatcher File Search File Search
Catalog
Content Search
» » » » » Libraries »
 

389-ds-base-devel
Development libraries for 389 Directory Server
(389-ds-base-devel-1.2.10.2-15.el6.i686.rpm, 99.68 KB)
389-ds-base-devel
Development libraries for 389 Directory Server
(389-ds-base-devel-1.2.10.2-18.el6_3.i686.rpm, 100.24 KB)
389-ds-base-devel
Development libraries for 389 Directory Server
(389-ds-base-devel-1.2.10.2-20.el6_3.i686.rpm, 100.52 KB)
ConsoleKit-devel
Development files for ConsoleKit
(ConsoleKit-devel-0.4.1-3.el6.i686.rpm, 15.41 KB)
ConsoleKit-docs
Developer documentation for ConsoleKit
(ConsoleKit-docs-0.4.1-3.el6.i686.rpm, 19.54 KB)
ConsoleKit-libs
ConsoleKit libraries
(ConsoleKit-libs-0.4.1-3.el6.i686.rpm, 16.86 KB)
ConsoleKit-x11
X11-requiring add-ons for ConsoleKit
(ConsoleKit-x11-0.4.1-3.el6.i686.rpm, 20.12 KB)
DeviceKit-power-devel
Headers and libraries for DeviceKit-power
(DeviceKit-power-devel-014-3.el6.i686.rpm, 20.27 KB)
GConf2-devel
Headers and libraries for GConf development
(GConf2-devel-2.28.0-6.el6.i686.rpm, 91.27 KB)
ImageMagick-c++-devel
C++ bindings for the ImageMagick library
(ImageMagick-c++-devel-6.5.4.7-6.el6_2.i686.rpm, 90.91 KB)
ImageMagick-devel
Library links and header files for ImageMagick app development
(ImageMagick-devel-6.5.4.7-5.el6.i686.rpm, 85.88 KB)
ImageMagick-devel
Library links and header files for ImageMagick app development
(ImageMagick-devel-6.5.4.7-6.el6_2.i686.rpm, 86.11 KB)
Java»
MySQL-python
An interface to MySQL
(MySQL-python-1.2.3-0.3.c1.1.el6.i686.rpm, 84.59 KB)
NetworkManager-devel
Libraries and headers for adding NetworkManager support to applications
(NetworkManager-devel-0.8.1-33.el6.i686.rpm, 275.60 KB)
NetworkManager-glib
Libraries for adding NetworkManager support to applications that use glib.
(NetworkManager-glib-0.8.1-33.el6.i686.rpm, 218.04 KB)
NetworkManager-glib
Libraries for adding NetworkManager support to applications that use glib.
(NetworkManager-glib-0.8.1-5.el6.i686.rpm, 203.10 KB)
NetworkManager-glib-devel
Header files for adding NetworkManager support to applications that use glib.
(NetworkManager-glib-devel-0.8.1-33.el6.i686.rpm, 267.02 KB)
NetworkManager-glib-devel
Header files for adding NetworkManager support to applications that use glib.
(NetworkManager-glib-devel-0.8.1-5.el6.i686.rpm, 248.48 KB)
NetworkManager-glib-devel
Header files for adding NetworkManager support to applications that use glib.
(NetworkManager-glib-devel-0.8.1-9.el6.i686.rpm, 249.43 KB)
ORBit2-devel
Development libraries, header files and utilities for ORBit
(ORBit2-devel-2.14.17-3.1.el6.i686.rpm, 172.59 KB)
OpenEXR-devel
Headers and libraries for building apps that use OpenEXR
(OpenEXR-devel-1.6.1-8.1.el6.i686.rpm, 54.30 KB)
OpenIPMI-devel
The development environment for the OpenIPMI project
(OpenIPMI-devel-2.0.16-12.el6.i686.rpm, 131.61 KB)
OpenIPMI-libs
The OpenIPMI runtime libraries
(OpenIPMI-libs-2.0.16-12.el6.i686.rpm, 483.89 KB)
OpenIPMI-perl
IPMI Perl language bindings
(OpenIPMI-perl-2.0.16-12.el6.i686.rpm, 181.59 KB)
OpenIPMI-python
IPMI Python language bindings
(OpenIPMI-python-2.0.16-12.el6.i686.rpm, 126.86 KB)
PackageKit-backend-devel
Headers to compile out of tree PackageKit backends
(PackageKit-backend-devel-0.5.8-20.el6.i686.rpm, 92.83 KB)
PackageKit-browser-plugin
Browser Plugin for PackageKit
(PackageKit-browser-plugin-0.5.8-20.el6.i686.rpm, 105.08 KB)
PackageKit-command-not-found
Ask the user to install command line programs automatically
(PackageKit-command-not-found-0.5.8-20.el6.i686.rpm, 105.90 KB)
PackageKit-device-rebind
Device rebind functionality for PackageKit
(PackageKit-device-rebind-0.5.8-20.el6.i686.rpm, 95.16 KB)
PackageKit-glib
GLib libraries for accessing PackageKit
(PackageKit-glib-0.5.8-20.el6.i686.rpm, 215.07 KB)
PackageKit-glib-devel
GLib Libraries and headers for PackageKit
(PackageKit-glib-devel-0.5.8-19.el6.i686.rpm, 118.59 KB)
PackageKit-glib-devel
GLib Libraries and headers for PackageKit
(PackageKit-glib-devel-0.5.8-20.el6.i686.rpm, 118.93 KB)
PackageKit-gstreamer-plugin
Install GStreamer codecs using PackageKit
(PackageKit-gstreamer-plugin-0.5.8-20.el6.i686.rpm, 95.33 KB)
PackageKit-gtk-module
Install fonts automatically using PackageKit
(PackageKit-gtk-module-0.5.8-20.el6.i686.rpm, 94.42 KB)
PackageKit-qt
QT libraries for accessing PackageKit
(PackageKit-qt-0.5.8-20.el6.i686.rpm, 174.30 KB)
PackageKit-qt-devel
Qt Libraries and headers for PackageKit
(PackageKit-qt-devel-0.5.8-19.el6.centos.i686.rpm, 101.43 KB)
PackageKit-qt-devel
Qt Libraries and headers for PackageKit
(PackageKit-qt-devel-0.5.8-20.el6.i686.rpm, 101.68 KB)
PyPAM
PAM bindings for Python
(PyPAM-0.5.0-12.el6.i686.rpm, 22.75 KB)
PyXML
XML libraries for python
(PyXML-0.8.4-19.el6.i686.rpm, 892.02 KB)
SDL-devel
Files needed to develop Simple DirectMedia Layer applications
(SDL-devel-1.2.14-3.el6.i686.rpm, 361.65 KB)
SDL-static
Files needed to develop static Simple DirectMedia Layer applications
(SDL-static-1.2.14-3.el6.i686.rpm, 213.13 KB)
Xaw3d-devel
Header files and static libraries for development using Xaw3d
(Xaw3d-devel-1.5E-15.1.el6.i686.rpm, 59.78 KB)
abrt-devel
Development libraries for abrt
(abrt-devel-2.0.8-6.el6.centos.i686.rpm, 52.10 KB)
akonadi-devel
Developer files for akonadi
(akonadi-devel-1.2.1-2.el6.i686.rpm, 15.88 KB)
alsa-lib-devel
Development files from the ALSA library
(alsa-lib-devel-1.0.22-3.el6.i686.rpm, 1.02 MB)
amanda-devel
Libraries and documentation of the AMANDA tape backup system
(amanda-devel-2.6.1p2-7.el6.i686.rpm, 20.66 KB)
anthy-devel
Header files and library for developing programs which uses Anthy
(anthy-devel-9100h-10.1.el6.i686.rpm, 31.09 KB)
apr-devel
APR library development kit
(apr-devel-1.3.9-3.el6_1.2.i686.rpm, 176.10 KB)
apr-devel
APR library development kit
(apr-devel-1.3.9-5.el6_2.i686.rpm, 176.14 KB)
apr-util-devel
APR utility library development kit
(apr-util-devel-1.3.9-3.el6_0.1.i686.rpm, 68.77 KB)
apr-util-ldap
APR utility library LDAP support
(apr-util-ldap-1.3.9-3.el6_0.1.i686.rpm, 15.39 KB)
apr-util-mysql
APR utility library MySQL DBD driver
(apr-util-mysql-1.3.9-3.el6_0.1.i686.rpm, 19.70 KB)
apr-util-odbc
APR utility library ODBC DBD driver
(apr-util-odbc-1.3.9-3.el6_0.1.i686.rpm, 23.20 KB)
apr-util-pgsql
APR utility library PostgreSQL DBD driver
(apr-util-pgsql-1.3.9-3.el6_0.1.i686.rpm, 19.08 KB)
apr-util-sqlite
APR utility library SQLite DBD driver
(apr-util-sqlite-1.3.9-3.el6_0.1.i686.rpm, 17.32 KB)
arts-devel
Development files for the aRts sound server
(arts-devel-1.5.10-10.el6.i686.rpm, 190.56 KB)
aspell-devel
Static libraries and header files for Aspell development
(aspell-devel-0.60.6-12.el6.i686.rpm, 45.97 KB)
at-spi-devel
Development files for at-spi
(at-spi-devel-1.28.1-2.el6.centos.i686.rpm, 320.37 KB)
at-spi-python
Python bindings for at-spi
(at-spi-python-1.28.1-2.el6.centos.i686.rpm, 48.84 KB)
atk-devel
Development files for the ATK accessibility toolkit
(atk-devel-1.28.0-2.el6.i686.rpm, 113.73 KB)
atlas-3dnow-devel
Development libraries for ATLAS with 3DNow extensions
(atlas-3dnow-devel-3.8.4-2.el6.i686.rpm, 3.85 MB)
atlas-devel
Development libraries for ATLAS
(atlas-devel-3.8.4-2.el6.i686.rpm, 3.80 MB)
atlas-sse-devel
Development libraries for ATLAS with SSE extensions
(atlas-sse-devel-3.8.4-2.el6.i686.rpm, 3.80 MB)
atlas-sse2-devel
Development libraries for ATLAS with SSE2 extensions
(atlas-sse2-devel-3.8.4-1.el6.i686.rpm, 3.84 MB)
atlas-sse2-devel
Development libraries for ATLAS with SSE2 extensions
(atlas-sse2-devel-3.8.4-2.el6.i686.rpm, 3.84 MB)
atlas-sse3-devel
Development libraries for ATLAS with SSE3 extensions
(atlas-sse3-devel-3.8.4-1.el6.i686.rpm, 3.87 MB)
atlas-sse3-devel
Development libraries for ATLAS with SSE3 extensions
(atlas-sse3-devel-3.8.4-2.el6.i686.rpm, 3.87 MB)
audiofile-devel
Development files for Audio File applications
(audiofile-devel-0.2.6-11.1.el6.i686.rpm, 16.98 KB)
audit-libs
Dynamic library for libaudit
(audit-libs-2.2-2.el6.i686.rpm, 60.41 KB)
audit-libs-devel
Header files for libaudit
(audit-libs-devel-2.2-2.el6.i686.rpm, 61.83 KB)
audit-libs-python
Python bindings for libaudit
(audit-libs-python-2.2-2.el6.i686.rpm, 57.46 KB)
audit-libs-static
Static version of libaudit library
(audit-libs-static-2.1-5.el6.i686.rpm, 62.34 KB)
audit-libs-static
Static version of libaudit library
(audit-libs-static-2.2-2.el6.i686.rpm, 64.70 KB)
augeas-devel
Development files for augeas
(augeas-devel-0.9.0-4.el6.i686.rpm, 14.04 KB)
autotrace-devel
Header files and static libraries for autotrace
(autotrace-devel-0.31.1-26.el6.i686.rpm, 19.72 KB)
avahi-compat-howl
Libraries for howl compatibility
(avahi-compat-howl-0.6.25-11.el6.i686.rpm, 31.92 KB)
avahi-compat-howl-devel
Header files for development with the howl compatibility libraries
(avahi-compat-howl-devel-0.6.25-11.el6.i686.rpm, 29.19 KB)
avahi-compat-libdns_sd
Libraries for Apple Bonjour mDNSResponder compatibility
(avahi-compat-libdns_sd-0.6.25-11.el6.i686.rpm, 27.41 KB)
avahi-compat-libdns_sd-devel
Header files for the Apple Bonjour mDNSResponder compatibility libraries
(avahi-compat-libdns_sd-devel-0.6.25-11.el6.i686.rpm, 33.31 KB)
avahi-devel
Libraries and header files for avahi development
(avahi-devel-0.6.25-11.el6.i686.rpm, 45.01 KB)
avahi-glib-devel
Libraries and header files for avahi glib development
(avahi-glib-devel-0.6.25-11.el6.i686.rpm, 17.25 KB)
avahi-gobject-devel
Libraries and header files for Avahi GObject development
(avahi-gobject-devel-0.6.25-11.el6.i686.rpm, 20.56 KB)
avahi-qt3-devel
Libraries and header files for avahi Qt3 development
(avahi-qt3-devel-0.6.25-11.el6.i686.rpm, 16.67 KB)
avahi-qt4-devel
Libraries and header files for avahi Qt4 development
(avahi-qt4-devel-0.6.25-11.el6.i686.rpm, 16.67 KB)
avahi-ui-devel
Libraries and header files for Avahi UI development
(avahi-ui-devel-0.6.25-11.el6.i686.rpm, 18.24 KB)
avalon-framework
Java components interfaces
(avalon-framework-4.1.4-7.el6.i686.rpm, 115.11 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.7.3-8.P3.el6.i686.rpm, 366.77 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6.i686.rpm, 375.07 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6_3.1.i686.rpm, 375.21 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6_3.2.i686.rpm, 375.30 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6_3.3.i686.rpm, 375.49 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6_3.4.i686.rpm, 375.57 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6_3.5.i686.rpm, 375.69 KB)
bison-devel
-ly library for development using Bison-generated parsers
(bison-devel-2.4.1-5.el6.i686.rpm, 21.40 KB)
bison-runtime
Runtime support files used by Bison-generated parsers
(bison-runtime-2.4.1-5.el6.i686.rpm, 31.73 KB)
blas
The Basic Linear Algebra Subprograms library
(blas-3.2.1-4.el6.i686.rpm, 304.98 KB)
blas-devel
BLAS development libraries
(blas-devel-3.2.1-4.el6.i686.rpm, 112.90 KB)
bluez-libs-devel
Development libraries for Bluetooth applications
(bluez-libs-devel-4.66-1.el6.i686.rpm, 36.15 KB)
boost-devel
The Boost C++ headers and shared development libraries
(boost-devel-1.41.0-11.el6_1.2.i686.rpm, 5.27 MB)
boost-static
The Boost C++ static development libraries
(boost-static-1.41.0-11.el6_1.2.i686.rpm, 2.56 MB)
brasero-devel
Headers for developing programs that will use brasero
(brasero-devel-2.28.3-6.el6.i686.rpm, 457.86 KB)
btparser
Parser and analyzer for backtraces produced by GDB
(btparser-0.16-3.el6.i686.rpm, 51.15 KB)
btparser-devel
Development libraries for btparser
(btparser-devel-0.16-3.el6.i686.rpm, 17.16 KB)
btparser-python
Python bindings for btparser
(btparser-python-0.16-3.el6.i686.rpm, 16.00 KB)
byaccj
Parser Generator with Java Extension
(byaccj-1.14-5.1.el6.i686.rpm, 47.62 KB)
bzip2-devel
Header files developing apps which will use bzip2
(bzip2-devel-1.0.5-7.el6_0.i686.rpm, 250.04 KB)
c-ares-devel
Development files for c-ares
(c-ares-devel-1.7.0-5.el6.i686.rpm, 59.88 KB)
c-ares-devel
Development files for c-ares
(c-ares-devel-1.7.0-6.el6.i686.rpm, 60.41 KB)
cairo-devel
Development files for cairo
(cairo-devel-1.8.8-3.1.el6.i686.rpm, 313.92 KB)
cairo-spice-devel
Development files for cairo-spice
(cairo-spice-devel-1.8.7.1-4.el6.i686.rpm, 134.12 KB)
cairomm-devel
Headers for developing programs that will use cairomm
(cairomm-devel-1.8.0-2.1.el6.i686.rpm, 341.91 KB)
cdparanoia-devel
Development tools for libcdda_paranoia (Paranoia III).
(cdparanoia-devel-10.2-5.1.el6.i686.rpm, 46.09 KB)
cdparanoia-libs
Libraries for libcdda_paranoia (Paranoia III).
(cdparanoia-libs-10.2-5.1.el6.i686.rpm, 45.46 KB)
celt051-devel
Development package for celt
(celt051-devel-0.5.1.3-0.el6.i686.rpm, 10.72 KB)
check-devel
Libraries and headers for developing programs with check
(check-devel-0.9.8-1.1.el6.i686.rpm, 17.23 KB)
check-static
Static libraries of check
(check-static-0.9.8-1.1.el6.i686.rpm, 19.55 KB)
cloog-ppl
Parma Polyhedra Library backend (ppl) based version of the Cloog binaries
(cloog-ppl-0.15.7-1.2.el6.i686.rpm, 93.08 KB)
cloog-ppl-devel
Development tools for the ppl based version of Chunky Loop Generator
(cloog-ppl-devel-0.15.7-1.2.el6.i686.rpm, 19.63 KB)
clucene-core-devel
Headers for developing programs that will use clucene
(clucene-core-devel-0.9.21b-1.el6.i686.rpm, 157.94 KB)
cluster-glue-libs
Reusable cluster libraries
(cluster-glue-libs-1.0.5-6.el6.i686.rpm, 113.30 KB)
cluster-glue-libs-devel
Headers and libraries for writing cluster managers
(cluster-glue-libs-devel-1.0.5-6.el6.i686.rpm, 107.29 KB)
clusterlib-devel
The Red Hat Cluster libraries development package
(clusterlib-devel-3.0.12.1-32.el6.i686.rpm, 80.69 KB)
clusterlib-devel
The Red Hat Cluster libraries development package
(clusterlib-devel-3.0.12.1-32.el6_3.1.i686.rpm, 80.86 KB)
clutter
Open Source software library for creating rich graphical user interfaces
(clutter-1.0.6-3.el6.i686.rpm, 320.03 KB)
clutter-devel
Clutter development environment
(clutter-devel-1.0.6-3.el6.i686.rpm, 107.94 KB)
compat-glibc
Compatibility C library
(compat-glibc-2.5-46.2.i686.rpm, 972.16 KB)
compat-glibc-headers
Header files for development using standard C libraries.
(compat-glibc-headers-2.5-46.2.i686.rpm, 455.96 KB)
compat-openmpi
Open Message Passing Interface
(compat-openmpi-1.4.3-1.el6.i686.rpm, 1.25 MB)
compat-openmpi-devel
Development files for compat-openmpi
(compat-openmpi-devel-1.4.3-1.el6.i686.rpm, 1.93 MB)
compat-readline5-devel
Files needed to develop programs which use the readline library
(compat-readline5-devel-5.2-17.1.el6.i686.rpm, 26.78 KB)
compat-readline5-static
Static libraries for the readline library
(compat-readline5-static-5.2-17.1.el6.i686.rpm, 106.60 KB)
compiz-devel
Development packages for compiz
(compiz-devel-0.8.2-24.el6.i686.rpm, 51.11 KB)
control-center-devel
Development files for the GNOME control-center
(control-center-devel-2.28.1-37.el6.i686.rpm, 52.80 KB)
control-center-filesystem
GNOME Control Center directories
(control-center-filesystem-2.28.1-37.el6.i686.rpm, 49.87 KB)
corosynclib-devel
The Corosync Cluster Engine Development Kit
(corosynclib-devel-1.4.1-4.el6_2.1.i686.rpm, 192.61 KB)
corosynclib-devel
The Corosync Cluster Engine Development Kit
(corosynclib-devel-1.4.1-4.el6_2.2.i686.rpm, 192.80 KB)
corosynclib-devel
The Corosync Cluster Engine Development Kit
(corosynclib-devel-1.4.1-7.el6.i686.rpm, 194.30 KB)
corosynclib-devel
The Corosync Cluster Engine Development Kit
(corosynclib-devel-1.4.1-7.el6_3.1.i686.rpm, 194.67 KB)
cppunit
C++ unit testing framework
(cppunit-1.12.1-3.1.el6.i686.rpm, 152.64 KB)
cppunit-devel
Libraries and headers for cppunit development
(cppunit-devel-1.12.1-3.1.el6.i686.rpm, 62.91 KB)
cracklib-devel
Development files needed for building applications which use cracklib
(cracklib-devel-2.8.16-4.el6.i686.rpm, 14.97 KB)
cracklib-python
Python bindings for applications which use cracklib
(cracklib-python-2.8.16-4.el6.i686.rpm, 18.62 KB)
cryptsetup-luks-devel
Headers and libraries for using encrypted filesystems
(cryptsetup-luks-devel-1.2.0-3.el6.i686.rpm, 15.50 KB)
cryptsetup-luks-devel
Headers and libraries for using encrypted filesystems
(cryptsetup-luks-devel-1.2.0-6.el6.i686.rpm, 15.86 KB)
cryptsetup-luks-devel
Headers and libraries for using encrypted filesystems
(cryptsetup-luks-devel-1.2.0-7.el6.i686.rpm, 16.02 KB)
ctdb-devel
CTDB clustered database development package
(ctdb-devel-1.0.114.3-4.el6.i686.rpm, 64.38 KB)
cups-devel
Common Unix Printing System - development environment
(cups-devel-1.4.2-48.el6.i686.rpm, 107.26 KB)
cups-devel
Common Unix Printing System - development environment
(cups-devel-1.4.2-48.el6_3.1.i686.rpm, 107.43 KB)
cyrus-imapd-devel
Cyrus IMAP server development files
(cyrus-imapd-devel-2.3.16-6.el6_2.5.i686.rpm, 233.23 KB)
cyrus-sasl-devel
Files needed for developing applications with Cyrus SASL
(cyrus-sasl-devel-2.1.23-13.el6.i686.rpm, 302.52 KB)
db4-devel
C development files for the Berkeley DB (version 4) library
(db4-devel-4.7.25-17.el6.i686.rpm, 6.57 MB)
db4-devel-static
Berkeley DB (version 4) static libraries
(db4-devel-static-4.7.25-17.el6.i686.rpm, 2.46 MB)
db4-java
Development files for using the Berkeley DB (version 4) with Java
(db4-java-4.7.25-17.el6.i686.rpm, 1.72 MB)
db4-tcl
Development files for using the Berkeley DB (version 4) with tcl
(db4-tcl-4.7.25-17.el6.i686.rpm, 639.54 KB)
dbus-c++-devel
Development files for dbus-c++
(dbus-c++-devel-0.5.0-0.10.20090203git13281b3.1.el6.i686.rpm, 24.52 KB)
dbus-devel
Development files for D-BUS
(dbus-devel-1.2.24-5.el6_1.i686.rpm, 46.43 KB)
dbus-devel
Development files for D-BUS
(dbus-devel-1.2.24-7.el6_3.i686.rpm, 46.42 KB)
dbus-glib-devel
Libraries and headers for the D-Bus GLib bindings
(dbus-glib-devel-0.86-5.el6.i686.rpm, 58.77 KB)
dbus-libs
Libraries for accessing D-BUS
(dbus-libs-1.2.24-5.el6_1.i686.rpm, 128.38 KB)
dbus-libs
Libraries for accessing D-BUS
(dbus-libs-1.2.24-7.el6_3.i686.rpm, 128.65 KB)
dbus-x11
X11-requiring add-ons for D-BUS
(dbus-x11-1.2.24-5.el6_1.i686.rpm, 39.09 KB)
dbus-x11
X11-requiring add-ons for D-BUS
(dbus-x11-1.2.24-7.el6_3.i686.rpm, 39.07 KB)
devhelp-devel
Library to embed Devhelp in other applications
(devhelp-devel-2.28.1-3.el6.i686.rpm, 17.52 KB)
device-mapper-devel
Development libraries and headers for device-mapper
(device-mapper-devel-1.02.74-10.el6.i686.rpm, 89.03 KB)
device-mapper-devel
Development libraries and headers for device-mapper
(device-mapper-devel-1.02.74-10.el6_3.2.i686.rpm, 89.62 KB)
device-mapper-event-devel
Development libraries and headers for the device-mapper event daemon
(device-mapper-event-devel-1.02.74-10.el6.i686.rpm, 76.45 KB)
device-mapper-event-devel
Development libraries and headers for the device-mapper event daemon
(device-mapper-event-devel-1.02.74-10.el6_3.2.i686.rpm, 77.04 KB)
dhcp-devel
Development headers and libraries for interfacing to the DHCP server
(dhcp-devel-4.1.1-31.0.1.P1.el6.centos.1.i686.rpm, 155.28 KB)
dhcp-devel
Development headers and libraries for interfacing to the DHCP server
(dhcp-devel-4.1.1-31.P1.el6.i686.rpm, 154.78 KB)
dhcp-devel
Development headers and libraries for interfacing to the DHCP server
(dhcp-devel-4.1.1-31.P1.el6_3.1.i686.rpm, 155.07 KB)
dialog-devel
Development files for building applications with the dialog library
(dialog-devel-1.1-9.20080819.1.el6.i686.rpm, 36.65 KB)
dmraid-devel
Development libraries and headers for dmraid.
(dmraid-devel-1.0.0.rc16-10.el6.i686.rpm, 23.02 KB)
dmraid-devel
Development libraries and headers for dmraid.
(dmraid-devel-1.0.0.rc16-11.el6.i686.rpm, 23.19 KB)
dovecot-devel
Development files for dovecot
(dovecot-devel-2.0.9-2.el6_1.1.i686.rpm, 261.11 KB)
e2fsprogs-devel
Ext2/3/4 filesystem-specific static libraries and headers
(e2fsprogs-devel-1.41.12-12.el6.i686.rpm, 159.02 KB)
e2fsprogs-libs
Ext2/3/4 filesystem-specific shared libraries
(e2fsprogs-libs-1.41.12-12.el6.i686.rpm, 125.85 KB)
eggdbus
Experimental D-Bus bindings for GObject
(eggdbus-0.6-3.el6.i686.rpm, 90.73 KB)
eggdbus-devel
Development files for EggDBus
(eggdbus-devel-0.6-3.el6.i686.rpm, 262.00 KB)
enchant-devel
Support files necessary to compile applications with libenchant.
(enchant-devel-1.5.0-4.el6.i686.rpm, 11.71 KB)
eog-devel
Support for developing plugins for the eog image viewer
(eog-devel-2.28.2-4.el6.i686.rpm, 95.41 KB)
esound-devel
Development files for EsounD applications
(esound-devel-0.2.41-3.1.el6.i686.rpm, 19.61 KB)
esound-libs
Library to talk to the EsounD daemon
(esound-libs-0.2.41-3.1.el6.i686.rpm, 73.98 KB)
espeak-devel
Development files for espeak
(espeak-devel-1.40.02-3.1.el6.i686.rpm, 15.63 KB)
espeak-devel
Development files for espeak
(espeak-devel-1.40.02-4.el6_3.i686.rpm, 15.74 KB)
evince-devel
Support for developing backends for the evince document viewer
(evince-devel-2.28.2-14.el6_0.1.i686.rpm, 135.62 KB)
evolution-data-server-devel
Development files for building against evolution-data-server
(evolution-data-server-devel-2.28.3-15.el6.i686.rpm, 243.54 KB)
evolution-devel
Development files for building against evolution
(evolution-devel-2.28.3-24.el6.i686.rpm, 289.69 KB)
evolution-mapi-devel
Development files for building against evolution-mapi
(evolution-mapi-devel-0.28.3-7.el6.i686.rpm, 16.07 KB)
exempi-devel
Headers for developing programs that will use exempi
(exempi-devel-2.1.0-5.el6.i686.rpm, 13.01 KB)
exiv2-devel
Header files, libraries and development documentation for exiv2
(exiv2-devel-0.18.2-2.1.el6.i686.rpm, 68.65 KB)
expat-devel
Libraries and header files to develop applications using expat
(expat-devel-2.0.1-11.el6_2.i686.rpm, 121.48 KB)
farsight2-devel
Development files for farsight2
(farsight2-devel-0.0.16-1.1.el6.i686.rpm, 70.35 KB)
farsight2-python
Python binding for farsight2
(farsight2-python-0.0.16-1.1.el6.i686.rpm, 16.82 KB)
festival-devel
Development files for the Festival speech synthesis system
(festival-devel-1.96-18.el6.i686.rpm, 28.72 KB)
festival-speechtools-devel
Development files for Edinburgh Speech Tools libraries
(festival-speechtools-devel-1.2.96-18.el6.i686.rpm, 824.41 KB)
ffmpeg-spice-devel
Development package for ffmpeg-spice
(ffmpeg-spice-devel-0.4.9-0.15.5spice.20080908.el6.i686.rpm, 57.20 KB)
fftw-devel
Headers, libraries and docs for the FFTW library
(fftw-devel-3.2.1-3.1.el6.i686.rpm, 602.33 KB)
fftw-static
Static version of the FFTW library
(fftw-static-3.2.1-3.1.el6.i686.rpm, 1.00 MB)
flac-devel
Development libraries and header files from FLAC
(flac-devel-1.2.1-6.1.el6.i686.rpm, 684.76 KB)
<<     1   2   3   4   5   6     >>
Results 1 - 200 of 1180
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com