Filewatcher File Search File Search
Catalog
Content Search
» » » » » »

yum-allowdowngrade

Yum plugin to enable manual downgrading of packages

This plugin adds a --allow-downgrade flag to yum to make it possible to manually downgrade packages to specific versions.
Homepage:
Package version:1.1.16
Architecture:noarch
Distribution:CentOS
Filename:yum-allowdowngrade-1.1.16-21.el5.centos.noarch.rpm

Browse inside yum-allowdowngrade-1.1.16-21.el5.centos.noarch.rpm

         [DIR]etc/ (1)  65535+ mirrors
741 B2014-11-27HEADER  view  716+ mirrors
         [DIR]usr/ (1)  65535+ mirrors

Download yum-allowdowngrade-1.1.16-21.el5.centos.noarch.rpm

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com