Filewatcher File Search File Search
Catalog
Content Search
» » » » » »

emacs-anthy-el

Elisp source files for Anthy under GNU Emacs

This package contains the elisp source files for Anthy under GNU Emacs. You do not need to install this package to run Anthy. Install the emacs-anthy package to use Anthy with GNU Emacs.
Homepage:
Package version:9100h
Architecture:noarch
Distribution:CentOS
Filename:emacs-anthy-el-9100h-10.1.el6.noarch.rpm

Browse inside emacs-anthy-el-9100h-10.1.el6.noarch.rpm

853 B2014-11-28HEADER  view  631+ mirrors
         [DIR]usr/ (1)  65535+ mirrors

Download emacs-anthy-el-9100h-10.1.el6.noarch.rpm

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com