Filewatcher File Search File Search
Catalog
Content Search
» » » » » Libraries »
 

389-ds-base-devel
Development libraries for 389 Directory Server
(389-ds-base-devel-1.2.10.2-15.el6.x86_64.rpm, 99.66 KB)
389-ds-base-devel
Development libraries for 389 Directory Server
(389-ds-base-devel-1.2.10.2-18.el6_3.x86_64.rpm, 100.22 KB)
389-ds-base-devel
Development libraries for 389 Directory Server
(389-ds-base-devel-1.2.10.2-20.el6_3.x86_64.rpm, 100.50 KB)
ConsoleKit-devel
Development files for ConsoleKit
(ConsoleKit-devel-0.4.1-3.el6.x86_64.rpm, 15.39 KB)
ConsoleKit-docs
Developer documentation for ConsoleKit
(ConsoleKit-docs-0.4.1-3.el6.x86_64.rpm, 19.48 KB)
ConsoleKit-libs
ConsoleKit libraries
(ConsoleKit-libs-0.4.1-3.el6.x86_64.rpm, 17.29 KB)
ConsoleKit-x11
X11-requiring add-ons for ConsoleKit
(ConsoleKit-x11-0.4.1-3.el6.x86_64.rpm, 20.01 KB)
DeviceKit-power-devel
Headers and libraries for DeviceKit-power
(DeviceKit-power-devel-014-3.el6.x86_64.rpm, 20.25 KB)
GConf2-devel
Headers and libraries for GConf development
(GConf2-devel-2.28.0-6.el6.x86_64.rpm, 91.25 KB)
GeoIP-devel
GeoIP headers, libraries
(GeoIP-devel-1.4.5-1.el5.centos.x86_64.rpm, 122.75 KB)
ImageMagick-c++-devel
C++ bindings for the ImageMagick library
(ImageMagick-c++-devel-6.2.8.0-12.el5.x86_64.rpm, 61.28 KB)
ImageMagick-c++-devel
C++ bindings for the ImageMagick library
(ImageMagick-c++-devel-6.2.8.0-15.el5_8.x86_64.rpm, 61.77 KB)
ImageMagick-c++-devel
C++ bindings for the ImageMagick library
(ImageMagick-c++-devel-6.5.4.7-6.el6_2.x86_64.rpm, 90.90 KB)
ImageMagick-devel
Static libraries and header files for ImageMagick app development.
(ImageMagick-devel-6.2.8.0-12.el5.x86_64.rpm, 75.19 KB)
ImageMagick-devel
Static libraries and header files for ImageMagick app development.
(ImageMagick-devel-6.2.8.0-15.el5_8.x86_64.rpm, 75.70 KB)
ImageMagick-devel
Library links and header files for ImageMagick app development
(ImageMagick-devel-6.5.4.7-5.el6.x86_64.rpm, 85.87 KB)
ImageMagick-devel
Library links and header files for ImageMagick app development
(ImageMagick-devel-6.5.4.7-6.el6_2.x86_64.rpm, 86.10 KB)
Java»
MySQL-python
An interface to MySQL
(MySQL-python-1.2.3-0.1.c1.el5.x86_64.rpm, 94.59 KB)
MySQL-python
An interface to MySQL
(MySQL-python-1.2.3-0.3.c1.1.el6.x86_64.rpm, 85.64 KB)
NetworkManager-devel
Libraries and headers for adding NetworkManager support to applications
(NetworkManager-devel-0.6.4-6.el5.x86_64.rpm, 24.39 KB)
NetworkManager-devel
Libraries and headers for adding NetworkManager support to applications
(NetworkManager-devel-0.7.0-10.el5_5.2.x86_64.rpm, 40.01 KB)
NetworkManager-devel
Libraries and headers for adding NetworkManager support to applications
(NetworkManager-devel-0.7.0-13.el5.x86_64.rpm, 40.12 KB)
NetworkManager-devel
Libraries and headers for adding NetworkManager support to applications
(NetworkManager-devel-0.8.1-33.el6.x86_64.rpm, 275.57 KB)
NetworkManager-glib
Libraries for adding NetworkManager support to applications that use glib.
(NetworkManager-glib-0.7.0-13.el5.x86_64.rpm, 83.74 KB)
NetworkManager-glib
Libraries for adding NetworkManager support to applications that use glib.
(NetworkManager-glib-0.8.1-33.el6.x86_64.rpm, 218.65 KB)
NetworkManager-glib-devel
Header files for adding NetworkManager support to applications that use glib.
(NetworkManager-glib-devel-0.7.0-13.el5.x86_64.rpm, 157.29 KB)
NetworkManager-glib-devel
Header files for adding NetworkManager support to applications that use glib.
(NetworkManager-glib-devel-0.8.1-33.el6.x86_64.rpm, 266.99 KB)
ORBit2-devel
Development libraries, header files and utilities for ORBit
(ORBit2-devel-2.14.17-3.1.el6.x86_64.rpm, 173.14 KB)
ORBit2-devel
Development libraries, header files and utilities for ORBit
(ORBit2-devel-2.14.17-3.2.el6_3.x86_64.rpm, 172.96 KB)
ORBit2-devel
Development libraries, header files and utilities for ORBit
(ORBit2-devel-2.14.3-5.el5.x86_64.rpm, 383.95 KB)
OpenEXR-devel
Headers and libraries for building apps that use OpenEXR
(OpenEXR-devel-1.6.1-8.1.el6.x86_64.rpm, 54.33 KB)
OpenIPMI-devel
The development environment for the OpenIPMI project.
(OpenIPMI-devel-1.4.14-1.4E.25.x86_64.rpm, 599.96 KB)
OpenIPMI-devel
The development environment for the OpenIPMI project.
(OpenIPMI-devel-2.0.16-12.el5.x86_64.rpm, 782.09 KB)
OpenIPMI-devel
The development environment for the OpenIPMI project
(OpenIPMI-devel-2.0.16-12.el6.x86_64.rpm, 131.63 KB)
OpenIPMI-devel
The development environment for the OpenIPMI project.
(OpenIPMI-devel-2.0.16-13.el5_8.x86_64.rpm, 782.20 KB)
OpenIPMI-libs
The OpenIPMI runtime libraries
(OpenIPMI-libs-2.0.16-11.el5.x86_64.rpm, 570.92 KB)
OpenIPMI-libs
The OpenIPMI runtime libraries
(OpenIPMI-libs-2.0.16-12.el5.x86_64.rpm, 571.31 KB)
OpenIPMI-libs
The OpenIPMI runtime libraries
(OpenIPMI-libs-2.0.16-12.el6.x86_64.rpm, 474.69 KB)
OpenIPMI-libs
The OpenIPMI runtime libraries
(OpenIPMI-libs-2.0.16-13.el5_8.x86_64.rpm, 571.43 KB)
OpenIPMI-perl
OpenIPMI Perl language bindings
(OpenIPMI-perl-2.0.16-12.el5.x86_64.rpm, 240.14 KB)
OpenIPMI-perl
IPMI Perl language bindings
(OpenIPMI-perl-2.0.16-12.el6.x86_64.rpm, 178.17 KB)
OpenIPMI-perl
OpenIPMI Perl language bindings
(OpenIPMI-perl-2.0.16-13.el5_8.x86_64.rpm, 240.26 KB)
OpenIPMI-python
OpenIPMI Python language bindings
(OpenIPMI-python-2.0.16-12.el5.x86_64.rpm, 188.14 KB)
OpenIPMI-python
IPMI Python language bindings
(OpenIPMI-python-2.0.16-12.el6.x86_64.rpm, 132.46 KB)
OpenIPMI-python
OpenIPMI Python language bindings
(OpenIPMI-python-2.0.16-13.el5_8.x86_64.rpm, 188.27 KB)
PackageKit-backend-devel
Headers to compile out of tree PackageKit backends
(PackageKit-backend-devel-0.5.8-20.el6.x86_64.rpm, 92.79 KB)
PackageKit-browser-plugin
Browser Plugin for PackageKit
(PackageKit-browser-plugin-0.5.8-19.el6.centos.x86_64.rpm, 105.11 KB)
PackageKit-browser-plugin
Browser Plugin for PackageKit
(PackageKit-browser-plugin-0.5.8-20.el6.x86_64.rpm, 105.42 KB)
PackageKit-command-not-found
Ask the user to install command line programs automatically
(PackageKit-command-not-found-0.5.8-20.el6.x86_64.rpm, 106.66 KB)
PackageKit-device-rebind
Device rebind functionality for PackageKit
(PackageKit-device-rebind-0.5.8-20.el6.x86_64.rpm, 95.29 KB)
PackageKit-glib
GLib libraries for accessing PackageKit
(PackageKit-glib-0.5.8-20.el6.x86_64.rpm, 220.84 KB)
PackageKit-glib-devel
GLib Libraries and headers for PackageKit
(PackageKit-glib-devel-0.5.8-20.el6.x86_64.rpm, 118.89 KB)
PackageKit-gstreamer-plugin
Install GStreamer codecs using PackageKit
(PackageKit-gstreamer-plugin-0.5.8-20.el6.x86_64.rpm, 95.49 KB)
PackageKit-gtk-module
Install fonts automatically using PackageKit
(PackageKit-gtk-module-0.5.8-20.el6.x86_64.rpm, 94.53 KB)
PackageKit-qt
QT libraries for accessing PackageKit
(PackageKit-qt-0.5.8-20.el6.x86_64.rpm, 173.15 KB)
PackageKit-qt-devel
Qt Libraries and headers for PackageKit
(PackageKit-qt-devel-0.5.8-20.el6.x86_64.rpm, 101.66 KB)
PyPAM
PAM bindings for Python
(PyPAM-0.5.0-12.el6.x86_64.rpm, 22.94 KB)
PyXML
XML libraries for python.
(PyXML-0.8.3-6.x86_64.rpm, 1.19 MB)
PyXML
XML libraries for python
(PyXML-0.8.4-19.el6.x86_64.rpm, 892.42 KB)
PyXML
XML libraries for python.
(PyXML-0.8.4-4.el5_4.2.x86_64.rpm, 1.04 MB)
PyXML
XML libraries for python.
(PyXML-0.8.4-4.x86_64.rpm, 1.10 MB)
PyXML
XML libraries for python.
(PyXML-0.8.4-6.el5.x86_64.rpm, 1.04 MB)
SDL-devel
Files needed to develop Simple DirectMedia Layer applications.
(SDL-devel-1.2.10-9.el5.x86_64.rpm, 621.72 KB)
SDL-devel
Files needed to develop Simple DirectMedia Layer applications
(SDL-devel-1.2.14-3.el6.x86_64.rpm, 361.66 KB)
SDL-static
Files needed to develop static Simple DirectMedia Layer applications
(SDL-static-1.2.14-3.el6.x86_64.rpm, 213.71 KB)
Xaw3d-devel
Header files and static libraries for development using Xaw3d
(Xaw3d-devel-1.5E-15.1.el6.x86_64.rpm, 59.77 KB)
abrt-devel
Development libraries for abrt
(abrt-devel-2.0.8-6.el6.centos.x86_64.rpm, 52.08 KB)
adminutil
Utility library for directory server administration
(adminutil-1.1.8-2.el5.centos.0.x86_64.rpm, 69.30 KB)
adminutil-devel
Development and header files for adminutil
(adminutil-devel-1.1.8-2.el5.centos.0.x86_64.rpm, 22.96 KB)
akonadi-devel
Developer files for akonadi
(akonadi-devel-1.2.1-2.el6.x86_64.rpm, 15.88 KB)
alsa-lib-devel
Static libraries and header files from the ALSA library.
(alsa-lib-devel-1.0.17-1.el5.x86_64.rpm, 1.46 MB)
alsa-lib-devel
Development files from the ALSA library
(alsa-lib-devel-1.0.22-3.el6.x86_64.rpm, 1.02 MB)
amanda-devel
Libraries and documentation of the AMANDA tape backup system.
(amanda-devel-2.5.0p2-9.el5.x86_64.rpm, 14.11 KB)
amanda-devel
Libraries and documentation of the AMANDA tape backup system
(amanda-devel-2.6.1p2-7.el6.x86_64.rpm, 20.70 KB)
anthy-devel
Header files and library for developing programs which uses Anthy
(anthy-devel-9100h-10.1.el6.x86_64.rpm, 31.10 KB)
apr-devel
APR library development kit
(apr-devel-1.2.7-11.el5_5.3.x86_64.rpm, 237.06 KB)
apr-devel
APR library development kit
(apr-devel-1.2.7-11.el5_6.5.x86_64.rpm, 238.25 KB)
apr-devel
APR library development kit
(apr-devel-1.3.9-3.el6_1.2.x86_64.rpm, 176.07 KB)
apr-devel
APR library development kit
(apr-devel-1.3.9-5.el6_2.x86_64.rpm, 176.09 KB)
apr-util-devel
APR utility library development kit
(apr-util-devel-1.2.7-11.el5_5.2.x86_64.rpm, 53.42 KB)
apr-util-devel
APR utility library development kit
(apr-util-devel-1.3.9-3.el6_0.1.x86_64.rpm, 68.77 KB)
apr-util-ldap
APR utility library LDAP support
(apr-util-ldap-1.3.9-3.el6_0.1.x86_64.rpm, 15.45 KB)
apr-util-mysql
APR utility library MySQL DBD driver
(apr-util-mysql-1.2.7-11.el5_5.2.x86_64.rpm, 14.24 KB)
apr-util-mysql
APR utility library MySQL DBD driver
(apr-util-mysql-1.3.9-3.el6_0.1.x86_64.rpm, 20.01 KB)
apr-util-odbc
APR utility library ODBC DBD driver
(apr-util-odbc-1.3.9-3.el6_0.1.x86_64.rpm, 23.54 KB)
apr-util-pgsql
APR utility library PostgreSQL DBD driver
(apr-util-pgsql-1.3.9-3.el6_0.1.x86_64.rpm, 19.51 KB)
apr-util-sqlite
APR utility library SQLite DBD driver
(apr-util-sqlite-1.3.9-3.el6_0.1.x86_64.rpm, 17.59 KB)
arts-devel
Development files for the aRts sound server
(arts-devel-1.5.10-10.el6.x86_64.rpm, 192.67 KB)
aspell-devel
Libraries and header files for Aspell development
(aspell-devel-0.60.3-12.x86_64.rpm, 39.84 KB)
aspell-devel
Static libraries and header files for Aspell development
(aspell-devel-0.60.6-12.el6.x86_64.rpm, 45.96 KB)
at-spi-devel
Development files for at-spi
(at-spi-devel-1.28.1-2.el6.centos.x86_64.rpm, 320.42 KB)
at-spi-python
Python bindings for at-spi
(at-spi-python-1.28.1-2.el6.centos.x86_64.rpm, 48.81 KB)
atk-devel
Development files for the ATK accessibility toolkit
(atk-devel-1.28.0-2.el6.x86_64.rpm, 113.70 KB)
atlas-devel
Development libraries for ATLAS
(atlas-devel-3.8.4-2.el6.x86_64.rpm, 4.21 MB)
atlas-sse3-devel
Development libraries for ATLAS with SSE3 extensions
(atlas-sse3-devel-3.8.4-2.el6.x86_64.rpm, 4.15 MB)
audiofile-devel
Development files for Audio File applications
(audiofile-devel-0.2.6-11.1.el6.x86_64.rpm, 16.97 KB)
audit-libs
Dynamic library for libaudit
(audit-libs-1.7.17-3.el5.x86_64.rpm, 77.65 KB)
audit-libs
Dynamic library for libaudit
(audit-libs-1.8-2.el5.x86_64.rpm, 79.79 KB)
audit-libs
Dynamic library for libaudit
(audit-libs-2.0.4-1.el6.x86_64.rpm, 55.92 KB)
audit-libs
Dynamic library for libaudit
(audit-libs-2.2-2.el6.x86_64.rpm, 60.21 KB)
audit-libs-devel
Header files and static library for libaudit
(audit-libs-devel-1.8-2.el5.x86_64.rpm, 147.69 KB)
audit-libs-devel
Header files for libaudit
(audit-libs-devel-2.2-2.el6.x86_64.rpm, 61.82 KB)
audit-libs-python
Python bindings for libaudit
(audit-libs-python-1.8-2.el5.x86_64.rpm, 82.42 KB)
audit-libs-python
Python bindings for libaudit
(audit-libs-python-2.1-5.el6.x86_64.rpm, 57.41 KB)
audit-libs-python
Python bindings for libaudit
(audit-libs-python-2.2-2.el6.x86_64.rpm, 59.02 KB)
audit-libs-static
Static version of libaudit library
(audit-libs-static-2.2-2.el6.x86_64.rpm, 62.97 KB)
augeas-devel
Development files for augeas
(augeas-devel-0.9.0-4.el6.x86_64.rpm, 14.03 KB)
autotrace-devel
Header files and static libraries for autotrace
(autotrace-devel-0.31.1-26.el6.x86_64.rpm, 19.71 KB)
avahi-compat-howl
Libraries for howl compatibility.
(avahi-compat-howl-0.6.16-10.el5_6.x86_64.rpm, 29.87 KB)
avahi-compat-howl
Libraries for howl compatibility
(avahi-compat-howl-0.6.25-11.el6.x86_64.rpm, 32.17 KB)
avahi-compat-howl-devel
Header files for development with the howl compatibility libraries.
(avahi-compat-howl-devel-0.6.16-10.el5_6.x86_64.rpm, 23.51 KB)
avahi-compat-howl-devel
Header files for development with the howl compatibility libraries
(avahi-compat-howl-devel-0.6.25-11.el6.x86_64.rpm, 29.18 KB)
avahi-compat-libdns_sd
Libraries for Apple Bonjour mDNSResponder compatibility.
(avahi-compat-libdns_sd-0.6.16-10.el5_6.x86_64.rpm, 24.39 KB)
avahi-compat-libdns_sd
Libraries for Apple Bonjour mDNSResponder compatibility.
(avahi-compat-libdns_sd-0.6.16-9.el5_5.x86_64.rpm, 24.29 KB)
avahi-compat-libdns_sd
Libraries for Apple Bonjour mDNSResponder compatibility
(avahi-compat-libdns_sd-0.6.25-11.el6.x86_64.rpm, 28.10 KB)
avahi-compat-libdns_sd
Libraries for Apple Bonjour mDNSResponder compatibility
(avahi-compat-libdns_sd-0.6.25-8.el6.x86_64.rpm, 27.12 KB)
avahi-compat-libdns_sd-devel
Header files for development with the Apple Bonjour mDNSResponder compatibility libraries.
(avahi-compat-libdns_sd-devel-0.6.16-10.el5_6.x86_64.rpm, 28.01 KB)
avahi-compat-libdns_sd-devel
Header files for development with the Apple Bonjour mDNSResponder compatibility libraries.
(avahi-compat-libdns_sd-devel-0.6.16-6.el5.x86_64.rpm, 27.63 KB)
avahi-compat-libdns_sd-devel
Header files for the Apple Bonjour mDNSResponder compatibility libraries
(avahi-compat-libdns_sd-devel-0.6.25-11.el6.x86_64.rpm, 33.30 KB)
avahi-devel
Libraries and header files for avahi development
(avahi-devel-0.6.16-10.el5_6.x86_64.rpm, 38.28 KB)
avahi-devel
Libraries and header files for avahi development
(avahi-devel-0.6.25-11.el6.x86_64.rpm, 45.00 KB)
avahi-glib-devel
Libraries and header files for avahi glib development
(avahi-glib-devel-0.6.16-10.el5_6.x86_64.rpm, 11.73 KB)
avahi-glib-devel
Libraries and header files for avahi glib development
(avahi-glib-devel-0.6.25-11.el6.x86_64.rpm, 17.23 KB)
avahi-gobject-devel
Libraries and header files for Avahi GObject development
(avahi-gobject-devel-0.6.25-11.el6.x86_64.rpm, 20.55 KB)
avahi-qt3-devel
Libraries and header files for avahi Qt3 development
(avahi-qt3-devel-0.6.16-10.el5_6.x86_64.rpm, 10.79 KB)
avahi-qt3-devel
Libraries and header files for avahi Qt3 development
(avahi-qt3-devel-0.6.25-11.el6.x86_64.rpm, 16.66 KB)
avahi-qt3-devel
Libraries and header files for avahi Qt3 development
(avahi-qt3-devel-0.6.25-8.el6.x86_64.rpm, 16.32 KB)
avahi-qt4-devel
Libraries and header files for avahi Qt4 development
(avahi-qt4-devel-0.6.25-11.el6.x86_64.rpm, 16.65 KB)
avahi-ui-devel
Libraries and header files for Avahi UI development
(avahi-ui-devel-0.6.25-11.el6.x86_64.rpm, 18.22 KB)
avalon-framework
Java components interfaces
(avalon-framework-4.1.4-7.el6.x86_64.rpm, 127.44 KB)
bind-devel
Header files and libraries needed for BIND DNS development.
(bind-devel-9.3.6-20.P1.el5.x86_64.rpm, 2.80 MB)
bind-devel
Header files and libraries needed for BIND DNS development.
(bind-devel-9.3.6-20.P1.el5_8.1.x86_64.rpm, 2.80 MB)
bind-devel
Header files and libraries needed for BIND DNS development.
(bind-devel-9.3.6-20.P1.el5_8.2.x86_64.rpm, 2.80 MB)
bind-devel
Header files and libraries needed for BIND DNS development.
(bind-devel-9.3.6-20.P1.el5_8.4.x86_64.rpm, 2.80 MB)
bind-devel
Header files and libraries needed for BIND DNS development.
(bind-devel-9.3.6-20.P1.el5_8.5.x86_64.rpm, 2.80 MB)
bind-devel
Header files and libraries needed for BIND DNS development.
(bind-devel-9.3.6-4.P1.el5_4.2.x86_64.rpm, 2.79 MB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6.x86_64.rpm, 375.09 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6_3.1.x86_64.rpm, 375.21 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6_3.2.x86_64.rpm, 375.32 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6_3.3.x86_64.rpm, 375.51 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6_3.4.x86_64.rpm, 375.59 KB)
bind-devel
Header files and libraries needed for BIND DNS development
(bind-devel-9.8.2-0.10.rc1.el6_3.5.x86_64.rpm, 375.73 KB)
bind-libbind-devel
Include files and library needed to use the BIND resolver library.
(bind-libbind-devel-9.3.6-20.P1.el5.x86_64.rpm, 447.90 KB)
bind-libbind-devel
Include files and library needed to use the BIND resolver library.
(bind-libbind-devel-9.3.6-20.P1.el5_8.1.x86_64.rpm, 448.00 KB)
bind-libbind-devel
Include files and library needed to use the BIND resolver library.
(bind-libbind-devel-9.3.6-20.P1.el5_8.2.x86_64.rpm, 448.06 KB)
bind-libbind-devel
Include files and library needed to use the BIND resolver library.
(bind-libbind-devel-9.3.6-20.P1.el5_8.4.x86_64.rpm, 448.26 KB)
bind-libbind-devel
Include files and library needed to use the BIND resolver library.
(bind-libbind-devel-9.3.6-20.P1.el5_8.5.x86_64.rpm, 448.33 KB)
bind97-devel
Header files and libraries needed for BIND DNS development
(bind97-devel-9.7.0-10.P2.el5_8.1.x86_64.rpm, 324.45 KB)
bind97-devel
Header files and libraries needed for BIND DNS development
(bind97-devel-9.7.0-10.P2.el5_8.2.x86_64.rpm, 324.52 KB)
bind97-devel
Header files and libraries needed for BIND DNS development
(bind97-devel-9.7.0-10.P2.el5_8.3.x86_64.rpm, 324.75 KB)
bind97-devel
Header files and libraries needed for BIND DNS development
(bind97-devel-9.7.0-10.P2.el5_8.4.x86_64.rpm, 324.79 KB)
bind97-devel
Header files and libraries needed for BIND DNS development
(bind97-devel-9.7.0-6.P2.el5_7.4.x86_64.rpm, 324.36 KB)
bison-devel
-ly library for development using Bison-generated parsers
(bison-devel-2.4.1-5.el6.x86_64.rpm, 21.35 KB)
bison-runtime
Runtime support files used by Bison-generated parsers
(bison-runtime-2.3-2.1.x86_64.rpm, 14.46 KB)
bison-runtime
Runtime support files used by Bison-generated parsers
(bison-runtime-2.4.1-5.el6.x86_64.rpm, 31.72 KB)
blas
The BLAS (Basic Linear Algebra Subprograms) library.
(blas-3.0-38.el5.x86_64.rpm, 326.37 KB)
blas
The Basic Linear Algebra Subprograms library
(blas-3.2.1-4.el6.x86_64.rpm, 321.42 KB)
blas-devel
LAPACK development libraries
(blas-devel-3.0-38.el5.x86_64.rpm, 182.28 KB)
blas-devel
BLAS development libraries
(blas-devel-3.2.1-4.el6.x86_64.rpm, 132.94 KB)
bluez-libs-devel
Development libraries for Bluetooth applications
(bluez-libs-devel-4.66-1.el6.x86_64.rpm, 36.13 KB)
bogl-devel
Development files required to build BOGL applications.
(bogl-devel-0.1.18-13.el5_4.x86_64.rpm, 125.64 KB)
boost-devel
The Boost C++ headers and shared development libraries
(boost-devel-1.41.0-11.el6_1.2.x86_64.rpm, 5.27 MB)
boost-static
The Boost C++ static development libraries
(boost-static-1.41.0-11.el6_1.2.x86_64.rpm, 2.77 MB)
brasero-devel
Headers for developing programs that will use brasero
(brasero-devel-2.28.3-6.el6.x86_64.rpm, 457.79 KB)
btparser
Parser and analyzer for backtraces produced by GDB
(btparser-0.16-3.el6.x86_64.rpm, 51.20 KB)
btparser-devel
Development libraries for btparser
(btparser-devel-0.16-3.el6.x86_64.rpm, 17.14 KB)
btparser-python
Python bindings for btparser
(btparser-python-0.16-3.el6.x86_64.rpm, 16.46 KB)
byaccj
Parser Generator with Java Extension
(byaccj-1.14-5.1.el6.x86_64.rpm, 52.17 KB)
bzip2-devel
Header files and libraries for developing apps which will use bzip2.
(bzip2-devel-1.0.3-6.el5_5.x86_64.rpm, 38.37 KB)
bzip2-devel
Header files developing apps which will use bzip2
(bzip2-devel-1.0.5-7.el6_0.x86_64.rpm, 250.02 KB)
c-ares-devel
Development files for c-ares
(c-ares-devel-1.6.0-5.el5.x86_64.rpm, 47.79 KB)
c-ares-devel
Development files for c-ares
(c-ares-devel-1.7.0-6.el6.x86_64.rpm, 60.40 KB)
cairo-devel
Development files for cairo
(cairo-devel-1.8.8-3.1.el6.x86_64.rpm, 313.92 KB)
cairo-spice-devel
Development files for cairo-spice
(cairo-spice-devel-1.8.7.1-4.el6.x86_64.rpm, 134.12 KB)
cairomm-devel
Headers for developing programs that will use cairomm
(cairomm-devel-1.8.0-2.1.el6.x86_64.rpm, 341.89 KB)
cdparanoia-devel
Development tools for libcdda_paranoia (Paranoia III).
(cdparanoia-devel-10.2-5.1.el6.x86_64.rpm, 49.30 KB)
cdparanoia-devel
Development tools for libcdda_paranoia (Paranoia III).
(cdparanoia-devel-alpha9.8-28.x86_64.rpm, 55.45 KB)
cdparanoia-libs
Libraries for libcdda_paranoia (Paranoia III).
(cdparanoia-libs-10.2-5.1.el6.x86_64.rpm, 47.40 KB)
cdparanoia-libs
Libraries for libcdda_paranoia (Paranoia III).
(cdparanoia-libs-alpha9.8-28.x86_64.rpm, 51.76 KB)
cdrecord-devel
The libschily SCSI user level transport library.
(cdrecord-devel-2.01-10.7.el5.x86_64.rpm, 377.65 KB)
celt051-devel
Development package for celt
(celt051-devel-0.5.1.3-0.el6.x86_64.rpm, 10.70 KB)
centos-ds-base-devel
Development libraries for CentOS Directory Server
(centos-ds-base-devel-8.2.8-2.el5.centos.x86_64.rpm, 61.83 KB)
check-devel
Libraries and headers for developing programs with check
(check-devel-0.9.8-1.1.el6.x86_64.rpm, 17.21 KB)
check-static
Static libraries of check
(check-static-0.9.8-1.1.el6.x86_64.rpm, 19.02 KB)
cloog-ppl
Parma Polyhedra Library backend (ppl) based version of the Cloog binaries
(cloog-ppl-0.15.7-1.2.el6.x86_64.rpm, 93.02 KB)
cloog-ppl-devel
Development tools for the ppl based version of Chunky Loop Generator
(cloog-ppl-devel-0.15.7-1.2.el6.x86_64.rpm, 19.61 KB)
clucene-core-devel
Headers for developing programs that will use clucene
(clucene-core-devel-0.9.21b-1.el6.x86_64.rpm, 157.94 KB)
cluster-glue-libs
Reusable cluster libraries
(cluster-glue-libs-1.0.5-6.el6.x86_64.rpm, 116.30 KB)
cluster-glue-libs-devel
Headers and libraries for writing cluster managers
(cluster-glue-libs-devel-1.0.5-6.el6.x86_64.rpm, 107.94 KB)
clusterlib-devel
The Red Hat Cluster libraries development package
(clusterlib-devel-3.0.12.1-32.el6.x86_64.rpm, 80.73 KB)
clusterlib-devel
The Red Hat Cluster libraries development package
(clusterlib-devel-3.0.12.1-32.el6_3.1.x86_64.rpm, 80.90 KB)
clutter
Open Source software library for creating rich graphical user interfaces
(clutter-1.0.6-3.el6.x86_64.rpm, 327.15 KB)
clutter-devel
Clutter development environment
(clutter-devel-1.0.6-3.el6.x86_64.rpm, 107.94 KB)
cman-devel
cman cluster manager development package
(cman-devel-2.0.115-85.el5_7.2.x86_64.rpm, 68.95 KB)
cman-devel
cman cluster manager development package
(cman-devel-2.0.115-96.el5.x86_64.rpm, 70.89 KB)
cman-devel
cman cluster manager development package
(cman-devel-2.0.115-96.el5_8.1.x86_64.rpm, 71.05 KB)
cman-devel
cman cluster manager development package
(cman-devel-2.0.115-96.el5_8.3.x86_64.rpm, 71.20 KB)
cman-devel
cman cluster manager development package
(cman-devel-2.0.115-96.el5_8.4.x86_64.rpm, 71.35 KB)
compat-glibc
Compatibility C library
(compat-glibc-2.3.4-2.26.x86_64.rpm, 1.47 MB)
<<     1   2   3   4   5   6   7   8   9   10     >>
Results 1 - 200 of 1886
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com