Filewatcher File Search File Search
Catalog
Content Search
» » » » » »

giflib-devel

Development tools for programs which will use the libungif library

This package contains the static libraries, header files and documentation necessary for development of programs that will use the giflib library to load and save GIF format image files.

You should install this package if you need to develop programs which will use giflib library functions. You'll also need to install the giflib package.

Homepage:
Package version:4.1.3
Architecture:x86_64
Distribution:CentOS
Filename:giflib-devel-4.1.3-7.3.3.el5.x86_64.rpm

Browse inside giflib-devel-4.1.3-7.3.3.el5.x86_64.rpm

947 B2014-11-29HEADER  view  325+ mirrors
         [DIR]usr/ (3)  65535+ mirrors

Download giflib-devel-4.1.3-7.3.3.el5.x86_64.rpm

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com