Filewatcher File Search File Search
Catalog
Content Search
» » » » » »

redhat-lsb-graphics

LSB graphics libraries support for CentOS Enterprise Linux

The Linux Standard Base (LSB) Graphics Specifications define components that are required to be present on an LSB conforming system.

Requires: libatk-1.0.so.0()(64bit) Requires: libgdk-x11-2.0.so.0()(64bit) Requires: libgdk_pixbuf-2.0.so.0()(64bit) Requires: libgdk_pixbuf_xlib-2.0.so.0()(64bit) Requires: libglib-2.0.so.0()(64bit) Requires: libgmodule-2.0.so.0()(64bit) Requires: libgobject-2.0.so.0()(64bit) Requires: libgthread-2.0.so.0()(64bit) Requires: libgtk-x11-2.0.so.0()(64bit) Requires: libpango-1.0.so.0()(64bit) Requires: libpangocairo-1.0.so.0()(64bit) Requires: libpangoft2-1.0.so.0()(64bit) Requires: libpangoxft-1.0.so.0()(64bit) Requires: libpthread.so.0()(64bit) Requires: libqt-mt.so.3()(64bit) Requires: libQtCore.so.4()(64bit) Requires: libQtGui.so.4()(64bit) Requires: libQtNetwork.so.4()(64bit) Requires: libQtOpenGL.so.4()(64bit) Requires: libQtSql.so.4()(64bit) Requires: libQtSvg.so.4()(64bit) Requires: libQtXml.so.4()(64bit)

Requires: libasound.so.2()(64bit) Requires: libatk-1.0.so.0()(64bit) Requires: libcairo.so.2()(64bit) Requires: libcrypt.so.1()(64bit) Requires: libcups.so.2()(64bit) Requires: libcupsimage.so.2()(64bit) Requires: libfontconfig.so.1()(64bit) Requires: libfreetype.so.6()(64bit) Requires: libgdk-x11-2.0.so.0()(64bit) Requires: libgdk_pixbuf-2.0.so.0()(64bit) Requires: libgdk_pixbuf_xlib-2.0.so.0()(64bit) Requires: libGL.so.1()(64bit) Requires: libglib-2.0.so.0()(64bit) Requires: libGLU.so.1()(64bit) Requires: libgmodule-2.0.so.0()(64bit) Requires: libgobject-2.0.so.0()(64bit) Requires: libgthread-2.0.so.0()(64bit) Requires: libgtk-x11-2.0.so.0()(64bit) Requires: libICE.so.6()(64bit) Requires: libjpeg.so.62()(64bit) Requires: libpango-1.0.so.0()(64bit) Requires: libpangocairo-1.0.so.0()(64bit) Requires: libpangoft2-1.0.so.0()(64bit) Requires: libpangoxft-1.0.so.0()(64bit) Requires: libpng12.so.0()(64bit) Requires: libqt-mt.so.3()(64bit) Requires: libQtCore.so.4()(64bit) Requires: libQtGui.so.4()(64bit) Requires: libQtNetwork.so.4()(64bit) Requires: libQtOpenGL.so.4()(64bit) Requires: libQtSql.so.4()(64bit) Requires: libQtSvg.so.4()(64bit) Requires: libQtXml.so.4()(64bit) Requires: libSM.so.6()(64bit) Requires: libX11.so.6()(64bit) Requires: libXext.so.6()(64bit) Requires: libXft.so.2()(64bit) Requires: libXi.so.6()(64bit) Requires: libxml2.so.2()(64bit) Requires: libXrender.so.1()(64bit) Requires: libXt.so.6()(64bit) Requires: libXtst.so.6()(64bit)

Requires: /usr/bin/fc-cache Requires: /usr/bin/fc-list Requires: /usr/bin/fc-match

Homepage:
Package version:4.0
Architecture:x86_64
Distribution:CentOS
Filename:redhat-lsb-graphics-4.0-2.1.4.el5.x86_64.rpm

Browse inside redhat-lsb-graphics-4.0-2.1.4.el5.x86_64.rpm

         [DIR]etc/ (1)  65535+ mirrors
3.21 KB2014-11-29HEADER  view  2 mirrors

Download redhat-lsb-graphics-4.0-2.1.4.el5.x86_64.rpm

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com