The talk server for one-on-one Internet chatting.
The talk-server package provides daemon programs for the Internet talk
protocol, which allows you to chat with other users on different
machines. Talk is a communication program which copies lines from one
terminal to the terminal of another user.
TALKD(8) BSD System Manager's Manual TALKD(8)
talkd — remote user communication server
Talkd is the server that notifies a user that someone else
wants to initiate a conversation. It acts a repository of
invitations, responding to requests by clients wishing to ren‐
dezvous to hold a conversation. I
Browse inside talk-server-0.17-31.el5.x86_64.rpm
Results 1 - 1 of 1Search over 15 billion files
© 1997-2017 FileWatcher.com