Filewatcher File Search File Search
Catalog
Content Search
» » » » » »

libgenders-compat

Compatibility API for earlier releases of libgenders

This package provides backwards compatibility for executables built against older versions of libgenders.
Homepage:
Package version:1.14
Architecture:i386
Distribution:Dag
Filename:libgenders-compat-1.14-2.el5.rf.i386.rpm

/usr/share/man/man3/gendlib.3.gz

GENDLIB(3)                     GENDLIB                    GENDLIB(3)



NAME
       gendlib - perl library for querying genders file

SYNOPSIS
       require ``/usr/lib/genders/gendlib.pl'';

DESCRIPTION
       This  package  contains common functions for manipulating the
       genders file.  Previously  this  code  existed  only  in  the
       nodeattr  command, but applications that must repea
more»

Browse inside libgenders-compat-1.14-2.el5.rf.i386.rpm

801 B2014-11-26HEADER  view  1072+ mirrors
         [DIR]usr/ (2)  65535+ mirrors

Download libgenders-compat-1.14-2.el5.rf.i386.rpm

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com