Filewatcher File Search File Search
Catalog
Content Search
» » » » »

libgruff-ruby-doc

library to create graphs and charts with Ruby

This library makes it effortless to create very good-looking graphs and charts dynamically from Ruby programs.

This is the documentation package, with upstream documentation, as well as generated rdoc.

Homepage:
Package version:0.3.1-2
Architecture:all
Distribution:Debian
Filename:libgruff-ruby-doc_0.3.1-2_all.deb

/usr/share/doc/libgruff-ruby-doc/changelog.Debian.gz

libgruff-ruby (0.3.1-2) unstable; urgency=low

  [ Paul van Tilburg ]
  * Depend on rubygems1.8 besides the old libgems-ruby1.8 (Closes: #493226).

  [ Gunnar Wolf ]
  * Bumping up standards version to 3.8.0 (no changes needed)

 -- Gunnar Wolf <gwolf@debian.org>  Sat, 09 Aug 2008 10:10:47 -0500

libgruff-ruby (0.3.1-1) unstable; urgency=low

  * New upstream release.
  * Fixed the depend on librm
more»

/usr/share/doc/libgruff-ruby-doc/copyright

This package was debianized by Gunnar Wolf <gwolf@debian.org> on
Wed, 12 Sep 2007 18:53:25 -0500

It was downloaded from http://rubyforge.org/projects/gruff/

Upstream author: Geoffrey Grosenbach <boss@topfunky.com>

Copyright (c) 2005 Geoffrey Grosenbach <boss@topfunky.com>

License:

Permission is hereby granted, free of charge, to any person obtaining
a copy of this software and associated docu
more»

Browse inside libgruff-ruby-doc_0.3.1-2_all.deb

         [DIR]DEBIAN/ (2)  65535+ mirrors
         [DIR]usr/ (1)  65535+ mirrors

Download libgruff-ruby-doc_0.3.1-2_all.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com