Filewatcher File Search File Search
Catalog
Content Search
» » » » »

libgruff-ruby1.8

library to create graphs and charts with Ruby

This library makes it effortless to create very good-looking graphs and charts dynamically from Ruby programs.
Homepage:
Package version:0.3.6-3
Architecture:all
Distribution:Debian
Filename:libgruff-ruby1.8_0.3.6-3_all.deb

/usr/share/doc/libgruff-ruby1.8/changelog.Debian.gz

libgruff-ruby (0.3.6-3) unstable; urgency=low

  * Dropped the spurious ruby1.9 build-dependency
  * Standards-version 3.8.3→3.8.4 (no changes)

 -- Gunnar Wolf <gwolf@debian.org>  Tue, 06 Apr 2010 20:18:53 -0500

libgruff-ruby (0.3.6-2) unstable; urgency=low

  * Reverting the creation of a Ruby 1.9 binary package as well —
    Dependencies are not fulfilled. Silly me, I'll go hide my head in
more»

/usr/share/doc/libgruff-ruby1.8/copyright

This package was debianized by Gunnar Wolf <gwolf@debian.org> on
Wed, 12 Sep 2007 18:53:25 -0500

It was downloaded from http://rubyforge.org/projects/gruff/

Upstream author: Geoffrey Grosenbach <boss@topfunky.com>

Copyright (c) 2005 Geoffrey Grosenbach <boss@topfunky.com>

License:

Permission is hereby granted, free of charge, to any person obtaining
a copy of this software and associated docu
more»

Browse inside libgruff-ruby1.8_0.3.6-3_all.deb

         [DIR]DEBIAN/ (2)  65535+ mirrors
         [DIR]usr/ (2)  65535+ mirrors

Download libgruff-ruby1.8_0.3.6-3_all.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com