Filewatcher File Search File Search
Catalog
Content Search
» » » » »

libtmail-ruby1.8

Mail class library for Ruby 1.8

Variants:
TMail is a mail class library for handle mail header or MIME multi part mail easily.

This package contains files for Ruby 1.8.

Homepage:-
Package version:0.10.8-2
Architecture:amd64
Distribution:Debian
Filename:libtmail-ruby1.8_0.10.8-2_amd64.deb

/usr/share/doc/libtmail-ruby1.8/changelog.Debian.gz

libtmail-ruby (0.10.8-2) unstable; urgency=low

  * dropped ruby1.6 support. (Closes: #367913)

 -- akira yamada <akira@debian.org>  Mon,  5 Jun 2006 11:32:42 +0900

libtmail-ruby (0.10.8-1) unstable; urgency=low

  * new upstream version.

 -- akira yamada <akira@debian.org>  Sat, 14 Aug 2004 20:58:44 +0900

libtmail-ruby (0.10.7-3) unstable; urgency=low

  * the short description of libtmail-rub
more»

/usr/share/doc/libtmail-ruby1.8/copyright

This package was debianized by akira yamada <akira@debian.org> on
Sun, 23 Jan 2000 18:07:36 +0900.

It was downloaded from <URL:http://www.loveruby.net/en/tmail.html>

Upstream Author: Minero Aoki <aamine@loveruby.net>

Copyright:

    This package is free software; you can redistribute it and/or
    modify it under the terms of the GNU Lesser General Public
    License as published by the Free So
more»

Browse inside libtmail-ruby1.8_0.10.8-2_amd64.deb

         [DIR]DEBIAN/ (2)  65535+ mirrors
         [DIR]usr/ (2)  65535+ mirrors

Download libtmail-ruby1.8_0.10.8-2_amd64.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com