Filewatcher File Search File Search
Catalog
Content Search
» » » » »

liblua5.1-lpeg-dev

LPeg development files for the lua language version 5.1

Variants:
This package contains the development files of the lpeg library, useful to create a statically linked binary (like a C application or a standalone lua interpreter). Documentation is also shipped within this package.
Homepage:
Package version:0.8.1-1
Architecture:amd64
Distribution:Debian
Filename:liblua5.1-lpeg-dev_0.8.1-1_amd64.deb

/usr/share/doc/liblua5.1-lpeg-dev/changelog.Debian.gz

lua-lpeg (0.8.1-1) unstable; urgency=low

  * New upstream release, minor fix, no API breakage

 -- Enrico Tassi <gareuselesinge@debian.org>  Fri, 04 Apr 2008 10:05:08 +0200

lua-lpeg (0.8-2) unstable; urgency=low

  * Added Replaces and Conflicts in control file (Closes: #470407)

 -- Enrico Tassi <gareuselesinge@debian.org>  Tue, 11 Mar 2008 18:43:29 +0100

lua-lpeg (0.8-1) unstable; urgency=low
more»

/usr/share/doc/liblua5.1-lpeg-dev/copyright

This package was debianized by Enrico Tassi <gareuselesinge@debian.org>
Tue Dec 11 14:27:34 CET 2007.

It was downloaded from http://www.inf.puc-rio.br/~roberto/lpeg.html

Copyright © 2007 Lua.org, PUC-Rio.

Permission is hereby granted, free of charge, to any person obtaining a copy of this software and associated documentation files (the "Software"), to deal in the Software without restriction,
more»

Browse inside liblua5.1-lpeg-dev_0.8.1-1_amd64.deb

         [DIR]DEBIAN/ (2)  65535+ mirrors
         [DIR]usr/ (3)  65535+ mirrors

Download liblua5.1-lpeg-dev_0.8.1-1_amd64.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com