Filewatcher File Search File Search
Catalog
Content Search
» » » » »

librss1

RSS library for KDE

Variants:
This is the runtime package for programs that use the KDE RSS library. End users should not need to install this, it should get installed automatically when needed.

This package is part of KDE, as a component of the KDE network module. See the 'kde' and 'kdenetwork' packages for more information.

Homepage:
Package version:4:3.5.10-2
Architecture:amd64
Distribution:Debian
Filename:librss1_3.5.10-2_amd64.deb

/usr/share/doc/librss1/changelog.Debian.gz

kdenetwork (4:3.5.10-2) unstable; urgency=low

  * Lower kdenetwork-dev build depend on kdelibs4-dev to >= 4:3.5.9 

 -- Ana Beatriz Guerrero Lopez <ana@debian.org>  Fri, 10 Oct 2008 19:18:35 +0200

kdenetwork (4:3.5.10-1) unstable; urgency=low

  * New upstream release. 
    + Some changes were already provided by the patches:
      - 01_kdenetwork_branch_r825626.diff
      - 25_update_destop_fil
more»

/usr/share/doc/librss1/copyright

This package was debianized by Christopher L Cheney <ccheney@debian.org> on
Tue, 16 Apr 2002 22:00:00 -0500.

It was downloaded from: http://www.kde.org/download

Copyright:
Unless something else is mentioned, copyright is
© 1996-2008, The K Desktop Enviroment project http://www.kde.org
Upstream Authors: Stephan Kulow <coolo@kde.org> and many others.


License:

All programs are either under the 
more»

Browse inside librss1_3.5.10-2_amd64.deb

         [DIR]DEBIAN/ (5)  65535+ mirrors
         [DIR]usr/ (2)  65535+ mirrors

Download librss1_3.5.10-2_amd64.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com