Filewatcher File Search File Search
Catalog
Content Search
» » » » ruby »
 

libart2-ruby1.8
Libart 2 bindings for the Ruby language
(libart2-ruby1.8_0.19.3-2+b1_armel.deb, 28.46 KB)
libatk1-ruby1.8
ATK bindings for the Ruby language
(libatk1-ruby1.8_0.19.3-2+b1_armel.deb, 31.91 KB)
libbuilder-ruby1.8
Ruby library to facilitate programatic generation of XML markup
(libbuilder-ruby1.8_2.1.2-2_armel.deb, 18.04 KB)
libcairo-ruby1.8
Cairo bindings for the Ruby language
(libcairo-ruby1.8_1.8.1-1_armel.deb, 75.66 KB)
libdataobjects-mysql-ruby1.8
MySQL adapter for libdataobjects-ruby1.8
(libdataobjects-mysql-ruby1.8_0.10.2-1_armel.deb, 19.45 KB)
libdpkg-ruby1.9.1
modules/classes for dpkg on ruby 1.9
(libdpkg-ruby1.9.1_0.3.6+nmu1_armel.deb, 18.15 KB)
libexif-ruby1.8
EXIF tag parsing Library for ruby1.8
(libexif-ruby1.8_0.1.2-15_armel.deb, 15.31 KB)
libgconf2-ruby1.8
GConf 2 bindings for the Ruby language
(libgconf2-ruby1.8_0.19.3-2+b1_armel.deb, 23.28 KB)
libgdal-ruby1.8
Ruby 1.8 bindings to the Geospatial Data Abstraction Library
(libgdal-ruby1.8_1.6.3-4+b1_armel.deb, 176.91 KB)
libgdal-ruby
Ruby bindings to the Geospatial Data Abstraction Library
(libgdal-ruby_1.6.3-4+b1_armel.deb, 51.36 KB)
libgdal-ruby
Ruby bindings to the Geospatial Data Abstraction Library
(libgdal-ruby_1.9.0-3.1_armel.deb, 100.91 KB)
libgeos-ruby1.8
GEOS bindings for Ruby
(libgeos-ruby1.8_3.2.0-1_armel.deb, 305.27 KB)
libglib2-ruby1.8
Glib 2 bindings for the Ruby language
(libglib2-ruby1.8_0.19.3-2+b1_armel.deb, 106.30 KB)
libgnome2-ruby1.8
GNOME 2 bindings for the Ruby language
(libgnome2-ruby1.8_0.19.3-2+b1_armel.deb, 57.60 KB)
libgnomecanvas2-ruby1.8
GNOME Canvas 2 bindings for the Ruby language
(libgnomecanvas2-ruby1.8_0.19.3-2+b1_armel.deb, 27.96 KB)
libgnomevfs2-ruby1.8
GNOME VFS 2 bindings for the Ruby language
(libgnomevfs2-ruby1.8_0.19.3-2+b1_armel.deb, 35.08 KB)
libgtkglext1-ruby1.8
GTK+ GL extension bindings for the Ruby language
(libgtkglext1-ruby1.8_0.19.3-2+b1_armel.deb, 23.67 KB)
libgv-ruby
Ruby bindings for graphviz
(libgv-ruby_2.26.3-12_armel.deb, 70.93 KB)
libimlib2-ruby
Ruby Extension for the Imlib2 C library
(libimlib2-ruby_0.5.2-2.1_armel.deb, 213.32 KB)
libimlib2-ruby
Ruby Extension for the Imlib2 C library
(libimlib2-ruby_0.5.2-2_armel.deb, 212.06 KB)
libjson-ruby1.8
JSON library for Ruby (Ruby 1.8 version)
(libjson-ruby1.8_1.1.9-1_armel.deb, 33.45 KB)
libkde4-ruby1.8
KDE bindings for Ruby 1.8
(libkde4-ruby1.8_4.4.5-3_armel.deb, 216.91 KB)
libmapscript-ruby1.9.1
Ruby MapServer library
(libmapscript-ruby1.9.1_5.6.5-2+squeeze2_armel.deb, 945.11 KB)
libmysql-ruby1.8
MySQL module for Ruby 1.8
(libmysql-ruby1.8_2.8.2-1_armel.deb, 58.84 KB)
libmysql-ruby1.9.1
MySQL module for Ruby 1.9.1
(libmysql-ruby1.9.1_2.8.2-1_armel.deb, 56.40 KB)
libobexftp-ruby
ruby binding to the object exchange file transfer library
(libobexftp-ruby_0.23-1+b1_armel.deb, 20.16 KB)
libopengl-ruby1.8
OpenGL binding for Ruby 1.8
(libopengl-ruby1.8_0.60.1-1_armel.deb, 285.87 KB)
libpanel-applet2-ruby1.8
GNOME 2 panel applet library bindings for the Ruby language
(libpanel-applet2-ruby1.8_0.19.3-2+b1_armel.deb, 20.42 KB)
libpassword-ruby1.8
Ruby 1.8 library for handling passwords
(libpassword-ruby1.8_0.5.3-2_armel.deb, 14.54 KB)
libpgsql-ruby1.9.1
PostgreSQL interface for Ruby 1.9.1
(libpgsql-ruby1.9.1_0.8.0-1.1_armel.deb, 31.41 KB)
libplasma-ruby1.8
KDE Plasma Ruby 1.8 bindings
(libplasma-ruby1.8_4.4.5-3_armel.deb, 23.68 KB)
libpoppler-glib-ruby1.8
Ruby bindinds for the libpoppler-glib library
(libpoppler-glib-ruby1.8_0.19.3-2+b1_armel.deb, 32.97 KB)
libqdbm-ruby1.9.1
QDBM Database Libraries for Ruby 1.9.1
(libqdbm-ruby1.9.1_1.8.77-4_armel.deb, 39.39 KB)
libqt4-ruby1.8
Qt 4 bindings for Ruby
(libqt4-ruby1.8_4.4.5-3_armel.deb, 1.77 MB)
libredcloth-ruby1.8
Textile module for Ruby 1.8
(libredcloth-ruby1.8_4.2.2-1.1_armel.deb, 122.38 KB)
libredcloth-ruby1.9.1
Textile module for Ruby 1.9.1
(libredcloth-ruby1.9.1_4.2.2-1.1_armel.deb, 131.80 KB)
libremctl-ruby1.9.1
Ruby 1.9.1 extension for Kerberos-authenticated command execution
(libremctl-ruby1.9.1_2.16-1_armel.deb, 27.67 KB)
librrd-ruby1.8
time-series data storage and display system (Ruby 1.8 interface)
(librrd-ruby1.8_1.4.3-1_armel.deb, 98.28 KB)
libsary-ruby1.8
A ruby binding of sary
(libsary-ruby1.8_1.2.0-3_armel.deb, 14.38 KB)
libsbml5-ruby1.8
System Biology Markup Language library - Ruby binding
(libsbml5-ruby1.8_5.6.0-1_armel.deb, 1.85 MB)
libsdl-ruby1.9.1
Ruby/SDL interface for Ruby 1.9.1
(libsdl-ruby1.9.1_2.1.1.1-1_armel.deb, 51.22 KB)
libselinux-ruby1.8
Ruby bindings to SELinux shared libraries
(libselinux-ruby1.8_2.0.96-1_armel.deb, 81.06 KB)
libserialport-ruby1.8
library to control RS-232 serial ports from ruby programs
(libserialport-ruby1.8_0.7.0-1_armel.deb, 9.89 KB)
libsoprano-ruby1.8
Soprano Ruby 1.8 bindings
(libsoprano-ruby1.8_4.4.5-3_armel.deb, 24.02 KB)
libstfl-ruby1.8
Ruby 1.8 bindings for the structured terminal forms language/library
(libstfl-ruby1.8_0.21-2+b1_armel.deb, 37.04 KB)
libstfl-ruby1.9.1
Ruby 1.9.1 bindings for the structured terminal forms language/library
(libstfl-ruby1.9.1_0.22-1+b1_armel.deb, 40.02 KB)
libsvm-ruby1.8
Ruby 1.8 binding to LIBSVM, a machine-learning Support Vector Machine
(libsvm-ruby1.8_2.8.5-2_armel.deb, 11.19 KB)
libsvn-ruby1.8
Ruby bindings for Subversion
(libsvn-ruby1.8_1.6.17dfsg-4_armel.deb, 562.92 KB)
libtcltk-ruby1.9.1
Tcl/Tk interface for Ruby 1.9.1
(libtcltk-ruby1.9.1_1.9.2.0-2_armel.deb, 2.38 MB)
libtokyocabinet-ruby1.8
Ruby Binding of Tokyo Cabinet Database (ruby 1.8)
(libtokyocabinet-ruby1.8_1.30-2_armel.deb, 26.20 KB)
libuconv-ruby1.8
Unicode/EUC-JP translation module for Ruby 1.8
(libuconv-ruby1.8_0.5.3-1_armel.deb, 254.28 KB)
libuconv-ruby1.9.1
Unicode/EUC-JP translation module for Ruby 1.9.1
(libuconv-ruby1.9.1_0.5.3-1_armel.deb, 255.16 KB)
libxapian-ruby1.9.1
Xapian search engine interface for Ruby 1.9.1
(libxapian-ruby1.9.1_1.2.12-2_armel.deb, 277.02 KB)
libxml-ruby1.9.1
Ruby interface to libxml (for Ruby 1.9.1)
(libxml-ruby1.9.1_1.1.3-2_armel.deb, 72.94 KB)
libxmmsclient-ruby1.8
XMMS2 - Ruby bindings
(libxmmsclient-ruby1.8_0.7DrNo+dfsg-2_armel.deb, 98.42 KB)
libxslt-ruby1.8
Ruby interface to libxslt (for Ruby 1.8)
(libxslt-ruby1.8_0.9.2-5_armel.deb, 15.26 KB)
rcov
a code coverage tool for Ruby
(rcov_0.9.7.1-1_armel.deb, 58.43 KB)
ruby-dep-selector
Given packages, versions, and a dependency graph, find a valid assignment of package versions
(ruby-dep-selector_0.0.8-1_armel.deb, 42.24 KB)
ruby-fast-xs
ruby extension for escaping text
(ruby-fast-xs_0.8.0-3_armel.deb, 10.59 KB)
ruby-ffi
load dynamic libraries, bind functions from within ruby code
(ruby-ffi_1.0.11debian-5_armel.deb, 123.57 KB)
ruby-fusefs
library to easily define a filesystem in Ruby using fuse
(ruby-fusefs_0.7.0-2_armel.deb, 30.09 KB)
ruby-gstreamer
GStreamer bindings for the Ruby language
(ruby-gstreamer_1.1.3-2+b1_armel.deb, 102.60 KB)
ruby-hivex
Ruby bindings for hivex
(ruby-hivex_1.3.6-2_armel.deb, 29.45 KB)
ruby-kde4
KDE bindings for the Ruby language
(ruby-kde4_4.8.4-1_armel.deb, 225.03 KB)
ruby-kgio
Kinder, gentler I/O for Ruby
(ruby-kgio_2.7.3-1_armel.deb, 48.42 KB)
ruby-krb5-auth
Kerberos binding for Ruby
(ruby-krb5-auth_0.7-4_armel.deb, 59.66 KB)
ruby-kyotocabinet
Straightforward implementation of DBM - Ruby bindings
(ruby-kyotocabinet_1.32-1_armel.deb, 425.75 KB)
ruby-mysql
MySQL module for Ruby
(ruby-mysql_2.8.2+gem2deb-3_armel.deb, 89.12 KB)
ruby-netcdf
Ruby interface of netCDF library
(ruby-netcdf_0.6.6-1_armel.deb, 60.48 KB)
ruby-pg
PostgreSQL interface for Ruby
(ruby-pg_0.13.2-2_armel.deb, 55.93 KB)
ruby-pg
PostgreSQL interface for Ruby
(ruby-pg_0.14.0-1_armel.deb, 57.73 KB)
ruby-phonon
Phonon bindings for the Ruby language
(ruby-phonon_4.8.4-1_armel.deb, 60.09 KB)
ruby-playerc
Networked server for robots and sensors - Ruby wrapper
(ruby-playerc_3.0.2+dfsg-4+b1_armel.deb, 449.39 KB)
ruby-prof
A fast code profiler for Ruby
(ruby-prof_0.7.3-1_armel.deb, 31.54 KB)
ruby-qt4-script
QtScript bindings for the Ruby language
(ruby-qt4-script_4.8.4-1_armel.deb, 55.07 KB)
ruby-qt4-uitools
QtUiTools bindings for the Ruby language
(ruby-qt4-uitools_4.8.4-1_armel.deb, 51.84 KB)
ruby-remctl
Ruby extension for Kerberos-authenticated command execution
(ruby-remctl_3.2-4_armel.deb, 36.56 KB)
ruby-rmagick
ImageMagick API for Ruby (documentation)
(ruby-rmagick_2.13.1-6_armel.deb, 354.88 KB)
ruby-rsvg2
RSVG renderer bindings for the Ruby language
(ruby-rsvg2_1.1.3-2+b1_armel.deb, 21.43 KB)
ruby-selinux
Ruby bindings to SELinux shared libraries
(ruby-selinux_2.1.12-1_armel.deb, 146.72 KB)
ruby-semanage
Ruby bindings to for SELinux policy management
(ruby-semanage_2.1.6-6_armel.deb, 98.61 KB)
ruby-sequel-pg
Faster SELECTs when using Sequel with pg
(ruby-sequel-pg_1.4.0-1_armel.deb, 25.31 KB)
ruby-sequel-pg
Faster SELECTs when using Sequel with pg
(ruby-sequel-pg_1.5.0-1_armel.deb, 27.12 KB)
ruby-tokyocabinet
Ruby Binding of Tokyo Cabinet Database
(ruby-tokyocabinet_1.31-2+b1_armel.deb, 52.01 KB)
ruby-tomoe
Handwriting recognition engine (ruby binding)
(ruby-tomoe_0.6.0-1.3_armel.deb, 57.00 KB)
ruby-unf-ext
Unicode Normalization Form support library for CRuby
(ruby-unf-ext_0.0.5-2_armel.deb, 401.62 KB)
Results 1 - 86 of 86
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com