Filewatcher File Search File Search
Content Search
» » » » »


libraries for CAPI support

If you have an ISDN card with which CAPI works, you may be able to use applications that use CAPI, e.g. a fax system. At this point, AVM cards can work with CAPI, as well as some active cards. For the AVM passive cards you need to visit the website.

If you need this package, it will be installed automatically via dependencies, no need to select it yourself.

Package version:1:3.9.20060704-3


isdnutils (1:3.9.20060704-3) unstable; urgency=high

  * Fix critical bug, potential buffer overflow in capi_cmsg2str, patch from
    Ben Hutchings.  closes:#408530
  * Acknowledge NMUs. closes:#392690
  * Galician debconf translated added. closes:#412516
  * Vietnamese updated. closes:#409039
  * Use invoke-rc.d instead of directly calling the init script in
    isdnutils-base.prerm. closes:#3963


This package was debianized by Paul Slootman <>
in the period June 2000 - September 2000.

The sources are from the CVS version of March 11th, 2002.

Upstream Authors: the i4l crew ( see )

GPL Copyrights:

  For the complete GPL version 2 text, see /usr/share/common-licenses/GPL .

All changes for debian are done by Paul Slootman <> or

Browse inside libcapi20-3_3.9.20060704-3_i386.deb

         [DIR]DEBIAN/ (5)  65535+ mirrors
         [DIR]usr/ (3)  65535+ mirrors

Download libcapi20-3_3.9.20060704-3_i386.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016