Filewatcher File Search File Search
Catalog
Content Search
» » » » »

libqtscript4-xmlpatterns

QtScript bindings for the Qt 4 XML patterns library

Variants:
QtScript is a scripting language based on the ECMAScript standard, with bindings that give access to substantial portions of the Qt 4 API.

This package contains bindings for the Qt 4 XML patterns library.

Homepage:
Package version:0.2.0-1
Architecture:i386
Distribution:Debian
Filename:libqtscript4-xmlpatterns_0.2.0-1_i386.deb

/usr/share/doc/libqtscript4-xmlpatterns/changelog.Debian.gz

qtscriptgenerator (0.2.0-1) unstable; urgency=low

  * New upstream release.
  * Update upstream_support_later_phonon.diff patch to support Phonon 4.6.
    Thanks to Felix Geyer. (Closes: #662771)
  * Bump debhelper compat level to 9 in order to gain build flag support.
  * Remove custom build flag management code from debian/rules.
  * Bump Standards-Version to 3.9.3: no changes needed.
  * Add m
more»

/usr/share/doc/libqtscript4-xmlpatterns/copyright

This package was debianized by Modestas Vainius <modestas@vainius.eu> on
Sat, 06 Mar 2009 18:40:13 +0200

It was downloaded from:

   http://code.google.com/p/qtscriptgenerator/downloads/list

The project homepages are:

    http://code.google.com/p/qtscriptgenerator/
    http://labs.trolltech.com/page/Projects/QtScript/Generator

Upstream Authors:

    Trolltech ASA
    Roberto Raggi <roberto@kde
more»

Browse inside libqtscript4-xmlpatterns_0.2.0-1_i386.deb

         [DIR]DEBIAN/ (3)  65535+ mirrors
         [DIR]usr/ (2)  65535+ mirrors

Download libqtscript4-xmlpatterns_0.2.0-1_i386.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com