Filewatcher File Search File Search
Catalog
Content Search
» » » » ruby »
 

libakonadi-ruby1.8
Akonadi Ruby 1.8 bindings
(libakonadi-ruby1.8_4.4.5-3_ia64.deb, 24.94 KB)
libatk1-ruby1.8
ATK bindings for the Ruby language
(libatk1-ruby1.8_0.19.3-2+b1_ia64.deb, 44.58 KB)
libdataobjects-mysql-ruby1.9.1
MySQL adapter for libdataobjects-ruby1.9.1
(libdataobjects-mysql-ruby1.9.1_0.10.2-1_ia64.deb, 23.89 KB)
libdataobjects-sqlite3-ruby1.8
sqlite3 adapter for libdataobjects-ruby1.8
(libdataobjects-sqlite3-ruby1.8_0.10.2-1_ia64.deb, 17.16 KB)
libdb-ruby1.8
Interface to Berkeley DB for Ruby 1.8
(libdb-ruby1.8_0.6.5-6_ia64.deb, 214.72 KB)
libdpkg-ruby1.8
modules/classes for dpkg on ruby 1.8
(libdpkg-ruby1.8_0.3.6+nmu1_ia64.deb, 18.89 KB)
libeb-ruby1.8
EB library interface for the Ruby 1.8
(libeb-ruby1.8_2.6-1_ia64.deb, 27.34 KB)
libfcgi-ruby1.9.1
FastCGI library for Ruby
(libfcgi-ruby1.9.1_0.8.8-1_ia64.deb, 19.63 KB)
libgconf2-ruby1.8
GConf 2 bindings for the Ruby language
(libgconf2-ruby1.8_0.19.3-2+b1_ia64.deb, 28.72 KB)
libgdk-pixbuf2-ruby1.8
Gdk-Pixbuf 2 bindings for the Ruby language
(libgdk-pixbuf2-ruby1.8_0.19.3-2+b1_ia64.deb, 34.37 KB)
libgoocanvas-ruby1.8
GooCanvas bindings for the Ruby language
(libgoocanvas-ruby1.8_0.19.3-2+b1_ia64.deb, 29.48 KB)
libgtk-mozembed-ruby1.8
ruby binding of GtkMozEmbed, gecko renderer
(libgtk-mozembed-ruby1.8_0.19.3-2+b1_ia64.deb, 41.96 KB)
libgtksourceview2-ruby1.8
GtkSourceView2 bindings for the Ruby language
(libgtksourceview2-ruby1.8_0.19.3-2+b1_ia64.deb, 28.54 KB)
libgv-ruby
Ruby bindings for graphviz
(libgv-ruby_2.26.3-5_ia64.deb, 79.96 KB)
libhdfeos5-ruby1.9.1
Ruby interface to the HDF-EOS5 library
(libhdfeos5-ruby1.9.1_1.0-2+b1_ia64.deb, 118.06 KB)
libhpricot-ruby1.8
fast, enjoyable HTML parser (Ruby 1.8)
(libhpricot-ruby1.8_0.8.2-1_ia64.deb, 92.28 KB)
libkde4-ruby1.8
KDE bindings for Ruby 1.8
(libkde4-ruby1.8_4.4.5-3_ia64.deb, 277.98 KB)
libmapscript-ruby1.8
Ruby MapServer library
(libmapscript-ruby1.8_6.0.1-3.2_ia64.deb, 1.31 MB)
libmapscript-ruby1.9.1
Ruby MapServer library
(libmapscript-ruby1.9.1_6.0.1-3.2_ia64.deb, 1.31 MB)
libmysql-ruby1.9.1
MySQL module for Ruby 1.9.1
(libmysql-ruby1.9.1_2.8.2-1_ia64.deb, 63.99 KB)
libnarray-ruby1.8
Numerical N-dimensional Array library for Ruby
(libnarray-ruby1.8_0.5.9p7-1_ia64.deb, 107.48 KB)
libopengl-ruby1.9.1
OpenGL binding for Ruby 1.9.1
(libopengl-ruby1.9.1_0.60.1-1_ia64.deb, 409.34 KB)
libpango1-ruby1.8
Pango bindings for the Ruby language
(libpango1-ruby1.8_0.19.3-2+b1_ia64.deb, 70.05 KB)
libpassword-ruby
Ruby library for handling passwords
(libpassword-ruby_0.5.3-2_ia64.deb, 31.28 KB)
libpcap-ruby1.8
Ruby 1.8 interface for the libpcap packet capture library
(libpcap-ruby1.8_0.6-10_ia64.deb, 32.32 KB)
libpgsql-ruby1.8
PostgreSQL interface for Ruby 1.8
(libpgsql-ruby1.8_0.8.0-1.1_ia64.deb, 39.19 KB)
libpgsql-ruby1.9.1
PostgreSQL interface for Ruby 1.9.1
(libpgsql-ruby1.9.1_0.8.0-1.1_ia64.deb, 40.61 KB)
libpoppler-glib-ruby1.8
Ruby bindinds for the libpoppler-glib library
(libpoppler-glib-ruby1.8_0.19.3-2+b1_ia64.deb, 44.10 KB)
librdf-ruby
Ruby 1.8 language bindings for the Redland RDF library
(librdf-ruby_1.0.10.1-2_ia64.deb, 67.35 KB)
librdf-ruby
Ruby 1.8 language bindings for the Redland RDF library
(librdf-ruby_1.0.14.1-1_ia64.deb, 76.31 KB)
libsbml5-ruby1.8
System Biology Markup Language library - Ruby binding
(libsbml5-ruby1.8_5.6.0-1_ia64.deb, 2.31 MB)
libselinux-ruby1.8
Ruby bindings to SELinux shared libraries
(libselinux-ruby1.8_2.0.96-1_ia64.deb, 114.45 KB)
libstfl-ruby1.8
Ruby 1.8 bindings for the structured terminal forms language/library
(libstfl-ruby1.8_0.22-1+b1_ia64.deb, 57.16 KB)
libsvm-ruby1.8
Ruby 1.8 binding to LIBSVM, a machine-learning Support Vector Machine
(libsvm-ruby1.8_2.8.5-2_ia64.deb, 12.75 KB)
libsvn-ruby1.8
Ruby bindings for Subversion
(libsvn-ruby1.8_1.6.17dfsg-4_ia64.deb, 768.23 KB)
libusb-ruby1.9.1
libusb binding for Ruby
(libusb-ruby1.9.1_0.2-2_ia64.deb, 19.56 KB)
libvte-ruby1.8
VTE widget bindings for the Ruby language
(libvte-ruby1.8_0.19.3-2+b1_ia64.deb, 29.03 KB)
libxapian-ruby1.9.1
Xapian search engine interface for Ruby 1.9.1
(libxapian-ruby1.9.1_1.2.12-2_ia64.deb, 301.60 KB)
libxapian-ruby1.9.1
Xapian search engine interface for Ruby 1.9.1
(libxapian-ruby1.9.1_1.2.3-3_ia64.deb, 296.87 KB)
libxml-ruby1.9.1
Ruby interface to libxml (for Ruby 1.9.1)
(libxml-ruby1.9.1_1.1.3-2_ia64.deb, 101.29 KB)
libxmmsclient-ruby1.8
XMMS2 - Ruby bindings
(libxmmsclient-ruby1.8_0.7DrNo+dfsg-2_ia64.deb, 108.00 KB)
libxslt-ruby1.8
Ruby interface to libxslt (for Ruby 1.8)
(libxslt-ruby1.8_0.9.2-5_ia64.deb, 20.02 KB)
libzeroc-ice-ruby1.8
Ice for Ruby modules
(libzeroc-ice-ruby1.8_3.3.1-12_ia64.deb, 324.48 KB)
ruby-bdb
Interface to Berkeley DB for Ruby 1.8
(ruby-bdb_0.6.5-7_ia64.deb, 214.12 KB)
ruby-dataobjects-postgres
PostgreSQL adapter for ruby-dataobjects
(ruby-dataobjects-postgres_0.10.8-2_ia64.deb, 48.79 KB)
ruby-dep-selector
Given packages, versions, and a dependency graph, find a valid assignment of package versions
(ruby-dep-selector_0.0.8-1_ia64.deb, 55.78 KB)
ruby-eb
EB library interface for the Ruby
(ruby-eb_2.6-2_ia64.deb, 28.62 KB)
ruby-em-http-request
EventMachine based, async HTTP Request client
(ruby-em-http-request_0.3.0-1_ia64.deb, 32.92 KB)
ruby-eventmachine
Ruby/EventMachine library
(ruby-eventmachine_0.12.10-3_ia64.deb, 258.54 KB)
ruby-filesystem
Ruby extension for file-system information
(ruby-filesystem_0.5-4_ia64.deb, 13.03 KB)
ruby-fssm
Ruby library firing events when the state of monitored paths change
(ruby-fssm_0.2.9-2_ia64.deb, 9.87 KB)
ruby-globalhotkeys
Ruby binding to define global hotkeys
(ruby-globalhotkeys_0.3.2-3_ia64.deb, 37.82 KB)
ruby-gtksourceview2
GtkSourceView2 bindings for the Ruby language
(ruby-gtksourceview2_1.1.3-2+b1_ia64.deb, 40.86 KB)
ruby-kakasi
KAKASI interface for Ruby 1.8
(ruby-kakasi_2002.09.28-3_ia64.deb, 15.88 KB)
ruby-kgio
Kinder, gentler I/O for Ruby
(ruby-kgio_2.7.3-1_ia64.deb, 67.93 KB)
ruby-libvirt
Ruby bindings for libvirt
(ruby-libvirt_0.4.0-1_ia64.deb, 144.67 KB)
ruby-mysql
MySQL module for Ruby
(ruby-mysql_2.8.2+gem2deb-3_ia64.deb, 105.92 KB)
ruby-nora
Web Application Library for ruby
(ruby-nora_0.0.20041021-5.1_ia64.deb, 52.65 KB)
ruby-oily-png
native mixin to speed up ChunkyPNG
(ruby-oily-png_1.0.2-2_ia64.deb, 41.83 KB)
ruby-okular
Okular Ruby bindings
(ruby-okular_4.8.4-1_ia64.deb, 35.27 KB)
ruby-pg
PostgreSQL interface for Ruby
(ruby-pg_0.14.0-1_ia64.deb, 79.06 KB)
ruby-qpid
enterprise messaging system - Ruby bindings
(ruby-qpid_0.16-7_ia64.deb, 256.52 KB)
ruby-qt4-script
QtScript bindings for the Ruby language
(ruby-qt4-script_4.8.4-1_ia64.deb, 58.82 KB)
ruby-qt4-test
QtTest bindings for the Ruby language
(ruby-qt4-test_4.8.4-1_ia64.deb, 59.94 KB)
ruby-raindrops
Real-time stats for preforking Rack servers
(ruby-raindrops_0.10.0-1_ia64.deb, 71.33 KB)
ruby-raindrops
Real-time stats for preforking Rack servers
(ruby-raindrops_0.9.0-1_ia64.deb, 68.22 KB)
ruby-remctl
Ruby extension for Kerberos-authenticated command execution
(ruby-remctl_3.2-4_ia64.deb, 40.90 KB)
ruby-sdl
Ruby/SDL interface for Ruby
(ruby-sdl_2.1.2-3_ia64.deb, 287.63 KB)
ruby-selinux
Ruby bindings to SELinux shared libraries
(ruby-selinux_2.1.12-1_ia64.deb, 203.31 KB)
ruby-sequel-pg
Faster SELECTs when using Sequel with pg
(ruby-sequel-pg_1.4.0-1_ia64.deb, 34.18 KB)
ruby-sqlite3
SQLite3 interface for Ruby
(ruby-sqlite3_1.3.6-2_ia64.deb, 59.24 KB)
ruby-systemtimer
System Timer provides consistent timeout based on signals
(ruby-systemtimer_1.2.3-2_ia64.deb, 16.61 KB)
ruby-termios
termios simple wrapper for ruby
(ruby-termios_0.9.6-2_ia64.deb, 61.62 KB)
ruby-tokyocabinet
Ruby Binding of Tokyo Cabinet Database
(ruby-tokyocabinet_1.31-2+b1_ia64.deb, 83.07 KB)
ruby-tomoe
Handwriting recognition engine (ruby binding)
(ruby-tomoe_0.6.0-1.3_ia64.deb, 67.91 KB)
ruby-xmlparser
Ruby interface for the expat XML parser toolkit
(ruby-xmlparser_0.7.2-2_ia64.deb, 127.81 KB)
ruby-xmmsclient
XMMS2 - Ruby bindings
(ruby-xmmsclient_0.8+dfsg-4_ia64.deb, 74.71 KB)
ruby-zoom
Ruby/ZOOM provides a Ruby binding to the Z40.50 Object-Orientation Model
(ruby-zoom_0.4.1-5_ia64.deb, 21.25 KB)
ruby1.9.1-dev
Header files for compiling extension modules for the Ruby 1.9.1
(ruby1.9.1-dev_1.9.2.0-2_ia64.deb, 2.07 MB)
ruby1.9.1
Interpreter of object-oriented scripting language Ruby 1.9.2
(ruby1.9.1_1.9.2.0-2_ia64.deb, 736.80 KB)
Results 1 - 80 of 80
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com