Filewatcher File Search File Search
Catalog
Content Search
» » » » »

libamu-dev

Support library for amd the 4.4BSD automounter (development)

Variants:
Libamu contains a support library needed by the am-utils automounter utilities from the am-utils package.

These are the files needed to compile against libamu.

Homepage:
Package version:6.2+rc20110530-3
Architecture:s390
Distribution:Debian
Filename:libamu-dev_6.2+rc20110530-3_s390.deb

Browse inside libamu-dev_6.2+rc20110530-3_s390.deb

         [DIR]DEBIAN/ (2)  65535+ mirrors
         [DIR]usr/ (3)  65535+ mirrors

Download libamu-dev_6.2+rc20110530-3_s390.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com