Filewatcher File Search File Search
Catalog
Content Search
» » » » »

libindicate-qt1

Qt bindings for libindicate

Variants:
libindicate-qt makes it possible to write libindicate-enabled applications using Qt.

This package contains shared libraries to be used by applications.

Homepage:
Package version:0.2.5.91-5
Architecture:s390x
Distribution:Debian
Filename:libindicate-qt1_0.2.5.91-5_s390x.deb

/usr/share/doc/libindicate-qt1/changelog.Debian.gz

libindicate-qt (0.2.5.91-5) unstable; urgency=low

  * Team upload.

  [ Felix Geyer ]
  * Bump libindicate version check to 0.7.
    - 02_libindicate_06.diff -> 02_libindicate_07.diff

  [ Evgeni Golov ]
  * Standards-Version: 3.9.3

 -- Evgeni Golov <evgeni@debian.org>  Sun, 20 May 2012 18:40:18 +0200

libindicate-qt (0.2.5.91-4) unstable; urgency=low

  * Team upload.

  [ Felix Geyer ]
  * Bum
more»

/usr/share/doc/libindicate-qt1/copyright

This package was debianized by Aurélien Gâteau <aurelien.gateau@canonical.com> on
Fri, 31 Jul 2009 16:24:09 +0200.

It was downloaded from <http://launchpad.net/libindicate-qt/>

Upstream Author:

    Aurélien Gâteau <aurelien.gateau@canonical.com>

Copyright:

    Copyright (C) 2009 Canonical Ltd.

License:

    This library is free software; you can redistribute it and/or
    modify it under
more»

Browse inside libindicate-qt1_0.2.5.91-5_s390x.deb

         [DIR]DEBIAN/ (6)  65535+ mirrors
         [DIR]usr/ (2)  65535+ mirrors

Download libindicate-qt1_0.2.5.91-5_s390x.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com