Filewatcher File Search File Search
Catalog
Content Search
» » » » »

libmultisync-plugin-opie

Opie plugin for MultiSync

Variants:
The Opie plugin works with the following devices: * Devices running the Opie (e.g. OpenZaurus, iPaq) * Sharp Zaurus ROM version 2.X (note that the 3.X ROM is not supported).

Homepage http://multisync.sourceforge.net

Homepage:-
Package version:0.82-9+b2
Architecture:sparc
Distribution:Debian
Filename:libmultisync-plugin-opie_0.82-9+b2_sparc.deb

/usr/share/doc/libmultisync-plugin-opie/changelog.Debian.gz

multisync (0.82-9+b2) unstable; urgency=low

  * Binary-only non-maintainer upload for sparc; no source changes.
  * Rebuild against libedataserver1.2-13

 -- sparc Build Daemon (schroeder) <buildd_sparc-schroeder@buildd.debian.org>  Tue, 25 May 2010 20:44:22 +0000

multisync (0.82-9) unstable; urgency=low

  * Orphaning package.

 -- Michael Banck <mbanck@debian.org>  Sat, 23 Jan 2010 17:34:44 +0
more»

/usr/share/doc/libmultisync-plugin-opie/copyright

This package was debianized by Mikael Sennerholm <mikan@debian.org> on
Sun,  9 Feb 2003 22:35:57 +0100.
with help from Jonas Birme <jonas@birme.se>.  Current maintainer is
Michael Banck <mbanck@debian.org>.

It was downloaded from: http://multisync.sourceforge.net/

Upstream Author: Bo Lincoln <lincoln@lysator.liu.se>
	         Tom Foottit <tfoottit@bridgewatersystems.com>

Contributions by (among
more»

Browse inside libmultisync-plugin-opie_0.82-9+b2_sparc.deb

         [DIR]DEBIAN/ (3)  65535+ mirrors
         [DIR]usr/ (2)  65535+ mirrors

Download libmultisync-plugin-opie_0.82-9+b2_sparc.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com