Filewatcher File Search File Search
Catalog
Content Search
» » » » » »

squirrel-libs

Libraries needed to run Squirrel scripts

Libraries needed to run Squirrel scripts.
Homepage:
Package version:2.2.5
Architecture:i686
Distribution:Fedora
Filename:squirrel-libs-2.2.5-1.fc17.i686.rpm

/usr/share/doc/squirrel-libs-2.2.5/COPYRIGHT

Copyright (c) 2003-2011 Alberto Demichelis

This software is provided 'as-is', without any 
express or implied warranty. In no event will the 
authors be held liable for any damages arising from 
the use of this software.

Permission is granted to anyone to use this software 
for any purpose, including commercial applications, 
and to alter it and redistribute it freely, subject 
to the following 
more»

Browse inside squirrel-libs-2.2.5-1.fc17.i686.rpm

659 B2014-11-29HEADER  view  698+ mirrors
         [DIR]usr/ (2)  65535+ mirrors

Download squirrel-libs-2.2.5-1.fc17.i686.rpm

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com