Filewatcher File Search File Search
Catalog
Content Search
» » » » » »

perl-MooseX-LazyRequire

Required attributes which fail only when trying to use them

This module adds a lazy_required option to Moose attribute declarations.
Homepage:
Package version:0.07
Architecture:src
Distribution:Fedora
Filename:perl-MooseX-LazyRequire-0.07-3.fc17.src.rpm

Browse inside perl-MooseX-LazyRequire-0.07-3.fc17.src.rpm

723 B2014-11-28HEADER  view  749+ mirrors
11.38 KB2014-11-28MooseX-LazyRequire-0.07.tar.gz  view  3281+ mirrors
2.20 KB2014-11-28perl-MooseX-LazyRequire.spec  view

Download perl-MooseX-LazyRequire-0.07-3.fc17.src.rpm

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com