Filewatcher File Search File Search
Catalog
Content Search
» » » » » »

perl-Perl-Critic-Deprecated

Perl::Critic policies which have been superseded by others

The included policies are: - Write "$my_variable = 42" instead of "$MyVariable = 42". - Write "sub my_function{}" instead of "sub MyFunction{}".
Homepage:
Package version:1.108
Architecture:src
Distribution:Fedora
Filename:perl-Perl-Critic-Deprecated-1.108-4.fc17.src.rpm

Browse inside perl-Perl-Critic-Deprecated-1.108-4.fc17.src.rpm

807 B2014-11-28HEADER  view  919+ mirrors
14.72 KB2014-11-28Perl-Critic-Deprecated-1.108.tar.gz  view  977+ mirrors
2.43 KB2014-11-28perl-Perl-Critic-Deprecated.spec  view

Download perl-Perl-Critic-Deprecated-1.108-4.fc17.src.rpm

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com