Filewatcher File Search File Search
Catalog
Content Search
» » » » »

qt-at-spi

Qt plugin that bridges Qt's accessibility API to AT-SPI2

This is a Qt plugin that bridges Qt's accessibility API to AT-SPI2. With recent versions of AT-SPI2 this should make Qt applications accessible with the help of tools such as Gnome's Orca screen-reader.
Homepage:
Package version:0.3.1
Architecture:src
Distribution:Fedora
Filename:qt-at-spi-0.3.1-1.fc17.src.rpm

Browse inside qt-at-spi-0.3.1-1.fc17.src.rpm

805 B2014-11-27HEADER  view  924+ mirrors
392.00 KB2014-11-27qt-at-spi-qt-at-spi-v0.3.1.tar.gz  2 mirrors
2.01 KB2014-11-27qt-at-spi.spec  view  2 mirrors

Download qt-at-spi-0.3.1-1.fc17.src.rpm

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com