Filewatcher File Search File Search
Catalog
Content Search
» » » » »

Pod-Weaver-PluginBundle-AYOUNG-0.14.tar.gz

Homepage:-
Package version:-
Architecture:-
Distribution:Perl-CPAN
Filename:Pod-Weaver-PluginBundle-AYOUNG-0.14.tar.gz

/Pod-Weaver-PluginBundle-AYOUNG-0.14/README

NAME
    Pod::Weaver::PluginBundle::AYOUNG - AYOUNG's default Pod::Weaver config

VERSION
    version 0.14

DESCRIPTION
    Roughly equivalent to:

    *   [@CorePrep]

    *   [Name]

    *   [Version]

    *   [Generic / SYNOPSIS]

    *   [Generic / DESCRIPTION]

    *   [Collect / ATTRIBUTES]

    *   [Collect / METHODS]

    *   [Leftovers]

    *   [Installation]

    *   [SeeAlso]

    *   
more»

/Pod-Weaver-PluginBundle-AYOUNG-0.14/README.mkdn

# DESCRIPTION

Roughly equivalent to:

- *

[@CorePrep]

- *

[Name]

- *

[Version]

- *

[Generic / SYNOPSIS]

- *

[Generic / DESCRIPTION]

- *

[Collect / ATTRIBUTES]

- *

[Collect / METHODS]

- *

[Leftovers]

- *

[Installation]

- *

[SeeAlso]

- *

[Authors]

- *

[Legal]

- *

[-Transformers / List]

transformer = List

# SEEALSO

Any of the bundles found in the

[Pod::Weaver::PluginBund
more»

/Pod-Weaver-PluginBundle-AYOUNG-0.14/t/release-distmeta.t

#!perl

BEGIN {
  unless ( $ENV{ RELEASE_TESTING } ) {
    require Test::More;
    Test::More::plan( skip_all => 'these tests are for release candidate testing' );
  }
}

use Test::More;

eval "use Test::CPAN::Meta";
plan skip_all => "Test::CPAN::Meta required for testing META.yml" if $@;
meta_yaml_ok();

/Pod-Weaver-PluginBundle-AYOUNG-0.14/t/release-eol.t

BEGIN {
  unless ( $ENV{ RELEASE_TESTING } ) {
    require Test::More;
    Test::More::plan( skip_a
more»

/Pod-Weaver-PluginBundle-AYOUNG-0.14/t/release-has-version.t

#!perl

BEGIN {
  unless ( $ENV{ RELEASE_TESTING } ) {
    require Test::More;
    Test::More::plan(
more»

/Pod-Weaver-PluginBundle-AYOUNG-0.14/t/release-kwalitee.t

#!perl

BEGIN {
  unless ( $ENV{ RELEASE_TESTING } ) {
    require Test::More;
    Test::More::plan(
more»

/Pod-Weaver-PluginBundle-AYOUNG-0.14/t/release-no-tabs.t

BEGIN {
  unless ( $ENV{ RELEASE_TESTING } ) {
    require Test::More;
    Test::More::plan( skip_a
more»

/Pod-Weaver-PluginBundle-AYOUNG-0.14/t/release-pod-coverage.t

#!perl

BEGIN {
  unless ( $ENV{ RELEASE_TESTING } ) {
    require Test::More;
    Test::More::plan(
more»

Browse inside Pod-Weaver-PluginBundle-AYOUNG-0.14.tar.gz

         [DIR]Pod-Weaver-PluginBundle-AYOUNG-0.14/ (12)

Download Pod-Weaver-PluginBundle-AYOUNG-0.14.tar.gz

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2016 FileWatcher.com