Filewatcher File Search File Search
Catalog
Content Search
» » » » oldlibs »
 

ffmpeg
Multimedia player, server, encoder and transcoder (transitional package)
(ffmpeg_0.8.4-0ubuntu0.12.10.1_amd64.deb, 101.33 KB)
fftw2
library for computing Fast Fourier Transforms
(fftw2_2.1.5-1_amd64.deb, 229.91 KB)
kdebase-workspace-dbg
transitional package for kde-workspace-dbg
(kdebase-workspace-dbg_4.8.2a-0ubuntu4_amd64.deb, 13.48 KB)
kdebase-workspace-dbg
transitional package for kde-workspace-dbg
(kdebase-workspace-dbg_4.8.5-0ubuntu0.2_amd64.deb, 13.47 KB)
libdb1-compat
The Berkeley database routines [glibc 2.0/2.1 compatibility]
(libdb1-compat_2.1.3-12_amd64.deb, 46.15 KB)
libdb1-compat
The Berkeley database routines [glibc 2.0/2.1 compatibility]
(libdb1-compat_2.1.3-14_amd64.deb, 47.05 KB)
libdevkit-power-gobject-dev
abstraction for power management - development files (old API)
(libdevkit-power-gobject-dev_0.9.1-1_amd64.deb, 25.34 KB)
libdevkit-power-gobject1
abstraction for power management - shared library (old ABI)
(libdevkit-power-gobject1_0.9.5-4_amd64.deb, 30.94 KB)
libghc6-gnomevfs-dev
Binding to the GNOME Virtual File System library
(libghc6-gnomevfs-dev_0.11.0-2_amd64.deb, 703.57 KB)
libghc6-gnomevfs-dev
Binding to the GNOME Virtual File System library
(libghc6-gnomevfs-dev_0.11.0-2build1_amd64.deb, 704.18 KB)
libgnomeprintui2.2-0
GNOME print architecture User Interface - runtime files
(libgnomeprintui2.2-0_2.18.6-3ubuntu1_amd64.deb, 112.37 KB)
libgnomevfs2-0
GNOME Virtual File System (runtime libraries)
(libgnomevfs2-0_2.24.4-1ubuntu1_amd64.deb, 302.23 KB)
libgnomevfs2-0
GNOME Virtual File System (runtime libraries)
(libgnomevfs2-0_2.24.4-1ubuntu2_amd64.deb, 300.79 KB)
libgnomevfs2-extra
GNOME Virtual File System (extra modules)
(libgnomevfs2-extra_2.24.4-1ubuntu2.1_amd64.deb, 94.67 KB)
libgnomevfs2-extra
GNOME Virtual File System (extra modules)
(libgnomevfs2-extra_2.24.4-1ubuntu2_amd64.deb, 97.51 KB)
libgoffice-0-4
Document centric objects library - runtime files
(libgoffice-0-4_0.4.2-4_amd64.deb, 672.79 KB)
libpci1
Linux PCI Utilities (for 2.*.* kernels) (old shared library)
(libpci1_2.1.11-11_amd64.deb, 15.48 KB)
libslang1-utf8
The S-Lang programming library with utf8 support
(libslang1-utf8_1.4.9dbs-11_amd64.deb, 320.65 KB)
myspell-tools
tools for myspell
(myspell-tools_3.1-23_amd64.deb, 36.07 KB)
python-gobject-2
deprecated static Python bindings for the GObject library
(python-gobject-2_2.28.6-6svn1_amd64.deb, 420.70 KB)
Results 1 - 20 of 20
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com