Filewatcher File Search File Search
Catalog
Content Search
» » » » »

libxine2-ffmpeg

MPEG-related plugins for libxine2

This package contains plugins for the xine video/media player engine, which are necessary to decode MPEG-based codecs. Among them, this package includes the ffmpeg input plugin for xine, which enables xine-based players a large variety of modern audio and video codecs.

You most probably want to install this package. It is required if you want to watch DVDs or digital TV using any xine-based player.

Homepage:
Package version:1.2.0-5
Architecture:i386
Distribution:Ubuntu
Filename:libxine2-ffmpeg_1.2.0-5_i386.deb

Browse inside libxine2-ffmpeg_1.2.0-5_i386.deb

         [DIR]DEBIAN/ (2)  65535+ mirrors
         [DIR]usr/ (2)  65535+ mirrors

Download libxine2-ffmpeg_1.2.0-5_i386.deb

Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com