Filewatcher File Search File Search
Catalog
Content Search
» » » » ruby »
 

krossruby
Ruby module for Kross
(krossruby_4.6.2b-0ubuntu1_i386.deb, 50.61 KB)
krossruby
Ruby module for Kross
(krossruby_4.6.5-0ubuntu1_i386.deb, 50.69 KB)
libakonadi-ruby1.8
Akonadi Ruby 1.8 bindings
(libakonadi-ruby1.8_4.5.5-0ubuntu2_i386.deb, 27.12 KB)
libart2-ruby1.8
Libart 2 bindings for the Ruby language
(libart2-ruby1.8_0.19.3-2ubuntu1_i386.deb, 23.95 KB)
libatk1-ruby1.8
ATK bindings for the Ruby language
(libatk1-ruby1.8_0.19.3-2ubuntu1_i386.deb, 30.72 KB)
libaugeas-ruby1.8
Augeas bindings for the Ruby language
(libaugeas-ruby1.8_0.4.1-1.1_i386.deb, 10.30 KB)
libaugeas-ruby1.9.1
Augeas bindings for the Ruby language
(libaugeas-ruby1.9.1_0.4.1-1.1_i386.deb, 10.37 KB)
libbuffy-ruby
Ruby wrapper for the libbuffy library
(libbuffy-ruby_0.10_i386.deb, 134.61 KB)
libbuilder-ruby1.8
Ruby library to facilitate programatic generation of XML markup
(libbuilder-ruby1.8_2.1.2-2_i386.deb, 18.07 KB)
libcairo-ruby1.8
Cairo bindings for the Ruby language
(libcairo-ruby1.8_1.8.1-1_i386.deb, 65.55 KB)
libcairo-ruby1.8
Cairo bindings for the Ruby language
(libcairo-ruby1.8_1.8.1-1build1_i386.deb, 63.93 KB)
libdataobjects-mysql-ruby1.8
MySQL adapter for libdataobjects-ruby1.8
(libdataobjects-mysql-ruby1.8_0.10.2-1_i386.deb, 17.22 KB)
libdataobjects-postgres-ruby1.8
postgres adapter for libdataobjects-ruby1.8
(libdataobjects-postgres-ruby1.8_0.9.11-1_i386.deb, 12.83 KB)
libdataobjects-sqlite3-ruby1.8
sqlite3 adapter for libdataobjects-ruby1.8
(libdataobjects-sqlite3-ruby1.8_0.10.1.1-1_i386.deb, 13.04 KB)
libdataobjects-sqlite3-ruby1.8
sqlite3 adapter for libdataobjects-ruby1.8
(libdataobjects-sqlite3-ruby1.8_0.9.11-1_i386.deb, 11.34 KB)
libdataobjects-sqlite3-ruby1.9.1
sqlite3 adapter for libdataobjects-ruby1.8
(libdataobjects-sqlite3-ruby1.9.1_0.10.1.1-1_i386.deb, 14.09 KB)
libdataobjects-sqlite3-ruby1.9.1
sqlite3 adapter for libdataobjects-ruby1.9.1
(libdataobjects-sqlite3-ruby1.9.1_0.10.2-1_i386.deb, 14.11 KB)
libdb-ruby1.8
Interface to Berkeley DB for Ruby 1.8
(libdb-ruby1.8_0.6.5-6_i386.deb, 154.92 KB)
libdbm-ruby1.9.1
DBM interface for Ruby 1.9.1
(libdbm-ruby1.9.1_1.9.1.378-1_i386.deb, 11.82 KB)
libdpkg-ruby1.8
modules/classes for dpkg on ruby 1.8
(libdpkg-ruby1.8_0.3.6+nmu1_i386.deb, 18.09 KB)
libdpkg-ruby1.9.1
modules/classes for dpkg on ruby 1.9
(libdpkg-ruby1.9.1_0.3.6+nmu1ubuntu1_i386.deb, 16.71 KB)
libdpkg-ruby1.9.1
modules/classes for dpkg on ruby 1.9
(libdpkg-ruby1.9.1_0.3.6_i386.deb, 18.13 KB)
libeb-ruby1.8
EB library interface for the Ruby 1.8
(libeb-ruby1.8_2.6-1.1_i386.deb, 23.31 KB)
libestraier-ruby1.8
Hyper Estraier Node API Libraries for Ruby 1.8
(libestraier-ruby1.8_1.4.13-3ubuntu1_i386.deb, 48.53 KB)
libestraier-ruby1.9.1
Hyper Estraier Node API Libraries for Ruby 1.9.1
(libestraier-ruby1.9.1_1.4.13-3ubuntu1_i386.deb, 48.92 KB)
libestraier-ruby
Hyper Estraier Node API Libraries for Ruby
(libestraier-ruby_1.4.13-2_i386.deb, 13.10 KB)
libeventmachine-ruby1.8
Event-driven I/O library for high-performance threaded network programming
(libeventmachine-ruby1.8_0.12.10-1_i386.deb, 150.14 KB)
libexif-ruby1.8
EXIF tag parsing Library for ruby1.8
(libexif-ruby1.8_0.1.2-15_i386.deb, 15.28 KB)
libfam-ruby
Ruby Extension for the FAM C library
(libfam-ruby_0.2.0-2.1_i386.deb, 11.46 KB)
libfcgi-ruby1.9.1
FastCGI library for Ruby
(libfcgi-ruby1.9.1_0.8.8-1_i386.deb, 15.22 KB)
libffi-ruby1.9.1
load dynamic libraries, bind functions from within ruby code
(libffi-ruby1.9.1_0.6.3debian-2_i386.deb, 62.62 KB)
libffi-ruby1.9.1
load dynamic libraries, bind functions from within ruby code
(libffi-ruby1.9.1_0.6.3debian-2build1_i386.deb, 69.11 KB)
libgdal-ruby1.8
Ruby 1.8 bindings to the Geospatial Data Abstraction Library
(libgdal-ruby1.8_1.6.3-3build2_i386.deb, 181.67 KB)
libgdal-ruby1.8
Ruby 1.8 bindings to the Geospatial Data Abstraction Library
(libgdal-ruby1.8_1.7.3-5ubuntu1_i386.deb, 107.56 KB)
libgdal-ruby1.8
Ruby 1.8 bindings to the Geospatial Data Abstraction Library
(libgdal-ruby1.8_1.9.0-3.1ubuntu1_i386.deb, 158.57 KB)
libgdal-ruby
Ruby bindings to the Geospatial Data Abstraction Library
(libgdal-ruby_1.6.3-3build2_i386.deb, 51.46 KB)
libgdbm-ruby1.9
GDBM interface for Ruby 1.9
(libgdbm-ruby1.9_1.9.0.5-1ubuntu1_i386.deb, 11.59 KB)
libgdk-pixbuf2-ruby1.8
Gdk-Pixbuf 2 bindings for the Ruby language
(libgdk-pixbuf2-ruby1.8_0.19.3-2ubuntu1_i386.deb, 23.99 KB)
libgeos-ruby1.8
GEOS bindings for Ruby
(libgeos-ruby1.8_3.2.2-3ubuntu1_i386.deb, 210.41 KB)
libgnome2-ruby1.8
GNOME 2 bindings for the Ruby language
(libgnome2-ruby1.8_0.19.3-1ubuntu3_i386.deb, 60.67 KB)
libgnomevfs2-ruby1.8
GNOME VFS 2 bindings for the Ruby language
(libgnomevfs2-ruby1.8_0.19.3-1ubuntu3_i386.deb, 37.97 KB)
libgoocanvas-ruby1.8
GooCanvas bindings for the Ruby language
(libgoocanvas-ruby1.8_0.19.3-1ubuntu3_i386.deb, 25.14 KB)
libgoocanvas-ruby1.8
GooCanvas bindings for the Ruby language
(libgoocanvas-ruby1.8_0.19.3-2ubuntu1_i386.deb, 20.86 KB)
libgsl-ruby1.8
Ruby bindings for the GNU Scientific Library (GSL)
(libgsl-ruby1.8_1.14.3-1ubuntu1_i386.deb, 417.86 KB)
libgsl-ruby1.9.1
Ruby bindings for the GNU Scientific Library (GSL)
(libgsl-ruby1.9.1_1.14.3-1ubuntu1_i386.deb, 419.38 KB)
libgstreamer0.10-ruby1.8
GStreamer 0.10 bindings for the Ruby language (for Ruby 1.8)
(libgstreamer0.10-ruby1.8_0.2.0-5_i386.deb, 44.72 KB)
libhdfeos5-ruby1.9.1
Ruby interface to the HDF-EOS5 library
(libhdfeos5-ruby1.9.1_1.0-2build2_i386.deb, 90.61 KB)
libhpricot-ruby1.9.1
fast, enjoyable HTML parser (Ruby 1.9.1)
(libhpricot-ruby1.9.1_0.8.2-1_i386.deb, 75.63 KB)
libimlib2-ruby
Ruby Extension for the Imlib2 C library
(libimlib2-ruby_0.5.2-2.1_i386.deb, 203.44 KB)
libimlib2-ruby
Ruby Extension for the Imlib2 C library
(libimlib2-ruby_0.5.2-2_i386.deb, 210.27 KB)
libjson-ruby1.8
JSON library for Ruby (Ruby 1.8 version)
(libjson-ruby1.8_1.1.9-1_i386.deb, 29.65 KB)
libkde4-ruby1.8
KDE 4 bindings for Ruby 1.8
(libkde4-ruby1.8_4.4.2-0ubuntu2_i386.deb, 212.14 KB)
libkde4-ruby1.8
KDE 4 bindings for Ruby 1.8
(libkde4-ruby1.8_4.5.5-0ubuntu2_i386.deb, 226.82 KB)
libkde4-ruby1.8
KDE bindings for Ruby 1.8
(libkde4-ruby1.8_4.6.5-0ubuntu1_i386.deb, 209.24 KB)
libkde4-ruby
KDE 4 bindings for Ruby
(libkde4-ruby_4.5.1-0ubuntu3_i386.deb, 18.12 KB)
libluabridge-ruby1.8
access Lua from Ruby (Ruby 1.8)
(libluabridge-ruby1.8_0.6.0-4_i386.deb, 39.23 KB)
libmapscript-ruby1.8
Ruby MapServer library
(libmapscript-ruby1.8_5.6.1-1ubuntu1_i386.deb, 816.81 KB)
libmapscript-ruby1.8
Ruby MapServer library
(libmapscript-ruby1.8_5.6.5-1_i386.deb, 840.91 KB)
libmapscript-ruby1.8
Ruby MapServer library
(libmapscript-ruby1.8_6.0.1-3.2_i386.deb, 884.70 KB)
libmapscript-ruby1.9.1
Ruby MapServer library
(libmapscript-ruby1.9.1_5.6.1-1ubuntu1_i386.deb, 816.74 KB)
libmecab-ruby1.9.1
mecab binding for Ruby language (version 1.9.1)
(libmecab-ruby1.9.1_0.98-3_i386.deb, 21.17 KB)
libmsgpack-ruby1.9.1
binary-based efficient object serialization library for ruby1.9.1
(libmsgpack-ruby1.9.1_0.4.5-1_i386.deb, 13.77 KB)
libnarray-ruby1.8
Numerical N-dimensional Array library for Ruby
(libnarray-ruby1.8_0.5.9p7-1build0.10.04.1_i386.deb, 69.56 KB)
libnarray-ruby1.9.1
Numerical N-dimensional Array library for Ruby
(libnarray-ruby1.9.1_0.5.9p7-1build0.10.10.1_i386.deb, 63.88 KB)
libncurses-ruby1.8
ruby Extension for the ncurses C library
(libncurses-ruby1.8_1.2.4-2_i386.deb, 65.73 KB)
libnokogiri-ruby1.8
simple, fast, Hpricot-like HTML/XML parser for Ruby (ruby 1.8)
(libnokogiri-ruby1.8_1.4.0-3_i386.deb, 89.59 KB)
libnokogiri-ruby1.9.1
simple, fast, Hpricot-like HTML/XML parser for Ruby (ruby 1.9.1)
(libnokogiri-ruby1.9.1_1.4.0-3.1_i386.deb, 91.52 KB)
libnokogiri-ruby1.9.1
simple, fast, Hpricot-like HTML/XML parser for Ruby (ruby 1.9.1)
(libnokogiri-ruby1.9.1_1.4.0-3_i386.deb, 91.79 KB)
libnokogiri-ruby1.9.1
simple, fast, Hpricot-like HTML/XML parser for Ruby (ruby 1.9.1)
(libnokogiri-ruby1.9.1_1.4.0-4_i386.deb, 87.37 KB)
libobexftp-ruby
ruby binding to the object exchange file transfer library
(libobexftp-ruby_0.23-1build1_i386.deb, 13.15 KB)
libobexftp-ruby
ruby binding to the object exchange file transfer library
(libobexftp-ruby_0.23-1build3_i386.deb, 11.98 KB)
libodbc-ruby1.9.1
ODBC Binding for ruby1.9.1
(libodbc-ruby1.9.1_0.99991-2_i386.deb, 96.78 KB)
libokular-ruby1.8
Okular Ruby 1.8 bindings
(libokular-ruby1.8_4.5.1-0ubuntu3_i386.deb, 31.12 KB)
libokular-ruby1.8
Okular Ruby 1.8 bindings
(libokular-ruby1.8_4.5.5-0ubuntu2_i386.deb, 31.28 KB)
libopenssl-ruby1.8
OpenSSL interface for Ruby 1.8
(libopenssl-ruby1.8_1.8.7.249-2_i386.deb, 119.40 KB)
libopenssl-ruby1.9.1
OpenSSL interface for Ruby 1.9.1
(libopenssl-ruby1.9.1_1.9.1.378-1_i386.deb, 115.84 KB)
libpanel-applet2-ruby1.8
GNOME 2 panel applet library bindings for the Ruby language
(libpanel-applet2-ruby1.8_0.19.3-1ubuntu3_i386.deb, 21.43 KB)
libpcap-ruby1.8
Ruby 1.8 interface for the libpcap packet capture library
(libpcap-ruby1.8_0.6-10_i386.deb, 21.94 KB)
libpgsql-ruby1.9.1
PostgreSQL interface for Ruby 1.9.1
(libpgsql-ruby1.9.1_0.11.0-1_i386.deb, 33.23 KB)
libplasma-ruby1.8
KDE Plasma Ruby 1.8 bindings
(libplasma-ruby1.8_4.4.5-0ubuntu1.2_i386.deb, 26.84 KB)
libpoppler-glib-ruby1.8
Ruby bindinds for the libpoppler-glib library
(libpoppler-glib-ruby1.8_0.19.3-1ubuntu3_i386.deb, 35.02 KB)
libqt4-ruby1.8
Qt 4 bindings for Ruby
(libqt4-ruby1.8_4.4.2-0ubuntu2_i386.deb, 1.56 MB)
libqt4-ruby1.8
Qt 4 bindings for Ruby
(libqt4-ruby1.8_4.6.5-0ubuntu1_i386.deb, 1.55 MB)
libqtdeclarative-ruby1.8
QtDeclarative bindings for Ruby 1.8
(libqtdeclarative-ruby1.8_4.6.2b-0ubuntu1_i386.deb, 11.69 KB)
libquickfix-ruby1.8
FIX protocol library - Ruby runtime files
(libquickfix-ruby1.8_1.13.3+dfsg-4_i386.deb, 1.15 MB)
libqwt-ruby1.8
Qwt bindings for Ruby 1.8
(libqwt-ruby1.8_4.5.1-0ubuntu3_i386.deb, 24.25 KB)
libraspell-ruby1.8
An interface binding for the Aspell spelling checker.
(libraspell-ruby1.8_1.2-2_i386.deb, 11.43 KB)
libraspell-ruby1.9.1
An interface binding for the Aspell spelling checker.
(libraspell-ruby1.9.1_1.2-2_i386.deb, 11.85 KB)
librdf-ruby
Ruby 1.8 language bindings for the Redland RDF library
(librdf-ruby_1.0.14.1-1build1_i386.deb, 57.57 KB)
libreadline-ruby1.8
Readline interface for Ruby 1.8
(libreadline-ruby1.8_1.8.7.249-2ubuntu0.2_i386.deb, 10.21 KB)
libremctl-ruby1.8
Ruby 1.8 extension for Kerberos-authenticated command execution
(libremctl-ruby1.8_3.0-5_i386.deb, 9.94 KB)
libremctl-ruby1.9.1
Ruby 1.9.1 extension for Kerberos-authenticated command execution
(libremctl-ruby1.9.1_2.16-1build1_i386.deb, 12.10 KB)
librmagick-ruby1.8
ImageMagick API for Ruby 1.8
(librmagick-ruby1.8_2.11.1-1_i386.deb, 171.42 KB)
librmagick-ruby1.8
ImageMagick API for Ruby 1.8
(librmagick-ruby1.8_2.11.1-1ubuntu0.1_i386.deb, 171.64 KB)
librmagick-ruby1.8
ImageMagick API for Ruby 1.8
(librmagick-ruby1.8_2.13.1-2_i386.deb, 169.96 KB)
librrd-ruby1.8
time-series data storage and display system (Ruby 1.8 interface)
(librrd-ruby1.8_1.4.3-1ubuntu1_i386.deb, 98.79 KB)
librrd-ruby1.8
time-series data storage and display system (Ruby 1.8 interface)
(librrd-ruby1.8_1.4.3-1ubuntu4_i386.deb, 21.63 KB)
librrd-ruby1.9.1
time-series data storage and display system (Ruby 1.9.1 interface)
(librrd-ruby1.9.1_1.4.7-2_i386.deb, 12.31 KB)
librsvg2-ruby1.8
RSVG renderer bindings for the Ruby language
(librsvg2-ruby1.8_0.19.3-1ubuntu3_i386.deb, 20.88 KB)
libsary-ruby1.8
A ruby binding of sary
(libsary-ruby1.8_1.2.0-3.1_i386.deb, 13.51 KB)
libsbml5-ruby1.8
System Biology Markup Language library - Ruby binding
(libsbml5-ruby1.8_5.4.1-3_i386.deb, 1.73 MB)
libsdl-ruby1.8
Ruby/SDL interface for Ruby 1.8
(libsdl-ruby1.8_2.1.1.1-1_i386.deb, 51.58 KB)
libselinux-ruby1.8
Ruby bindings to SELinux shared libraries
(libselinux-ruby1.8_2.0.98-1.1_i386.deb, 59.21 KB)
libsemanage-ruby1.8
Ruby bindings to for SELinux policymanagement
(libsemanage-ruby1.8_2.0.42-1_i386.deb, 54.20 KB)
libsemanage-ruby1.8
Ruby bindings to for SELinux policy management
(libsemanage-ruby1.8_2.1.0-2_i386.deb, 40.28 KB)
libsoprano-ruby1.8
Soprano Ruby 1.8 bindings
(libsoprano-ruby1.8_4.4.2-0ubuntu2_i386.deb, 27.19 KB)
libsoprano-ruby1.8
Soprano Ruby 1.8 bindings
(libsoprano-ruby1.8_4.4.5-0ubuntu1.2_i386.deb, 27.46 KB)
libsoprano-ruby1.8
Soprano Ruby 1.8 bindings
(libsoprano-ruby1.8_4.6.2b-0ubuntu1_i386.deb, 16.88 KB)
libsqlite3-ruby1.9.1
SQLite3 interface for Ruby 1.9.1
(libsqlite3-ruby1.9.1_1.3.1-2_i386.deb, 35.31 KB)
libstfl-ruby1.8
Ruby 1.8 bindings for the structured terminal forms language/library
(libstfl-ruby1.8_0.21-2build1_i386.deb, 34.59 KB)
libstfl-ruby1.9.1
Ruby 1.9.1 bindings for the structured terminal forms language/library
(libstfl-ruby1.9.1_0.21-2build2_i386.deb, 41.38 KB)
libsvn-ruby1.8
Ruby bindings for Subversion
(libsvn-ruby1.8_1.6.12dfsg-1ubuntu1.3_i386.deb, 506.23 KB)
libsvn-ruby1.8
Ruby bindings for Subversion
(libsvn-ruby1.8_1.6.12dfsg-4ubuntu5_i386.deb, 476.59 KB)
libsvn-ruby1.8
Ruby bindings for Subversion
(libsvn-ruby1.8_1.6.6dfsg-2ubuntu1.3_i386.deb, 515.94 KB)
libtcltk-ruby1.8
Tcl/Tk interface for Ruby 1.8
(libtcltk-ruby1.8_1.8.7.299-2ubuntu0.1_i386.deb, 1.66 MB)
libtcltk-ruby1.8
Tcl/Tk interface for Ruby 1.8
(libtcltk-ruby1.8_1.8.7.302-2_i386.deb, 1.66 MB)
libtcltk-ruby1.8
Tcl/Tk interface for Ruby 1.8
(libtcltk-ruby1.8_1.8.7.352-2_i386.deb, 1.67 MB)
libtcltk-ruby1.8
Tcl/Tk interface for Ruby 1.8
(libtcltk-ruby1.8_1.8.7.352-2ubuntu1_i386.deb, 1.67 MB)
libtcltk-ruby1.8
Tcl/Tk interface for Ruby 1.8
(libtcltk-ruby1.8_1.8.7.358-4ubuntu0.1_i386.deb, 2.70 MB)
libtcltk-ruby1.9.1
Tcl/Tk interface for Ruby 1.9.1
(libtcltk-ruby1.9.1_1.9.3.194-1ubuntu1_i386.deb, 1.71 MB)
libtcltk-ruby1.9
Tcl/Tk interface for Ruby 1.9
(libtcltk-ruby1.9_1.9.0.5-1ubuntu1_i386.deb, 1.65 MB)
libvte-ruby1.8
VTE widget bindings for the Ruby language
(libvte-ruby1.8_0.19.3-1ubuntu3_i386.deb, 24.65 KB)
libxapian-ruby1.8
Xapian search engine interface for Ruby 1.8
(libxapian-ruby1.8_1.2.3-3ubuntu1_i386.deb, 166.59 KB)
libxapian-ruby1.8
Xapian search engine interface for Ruby 1.8
(libxapian-ruby1.8_1.2.5-2ubuntu1_i386.deb, 170.24 KB)
libxapian-ruby1.8
Xapian search engine interface for Ruby 1.8
(libxapian-ruby1.8_1.2.8-1_i386.deb, 171.28 KB)
libxapian-ruby1.9.1
Xapian search engine interface for Ruby 1.9.1
(libxapian-ruby1.9.1_1.2.12-2_i386.deb, 173.12 KB)
libxml-parser-ruby1.8
Interface of expat for the scripting language Ruby 1.8
(libxml-parser-ruby1.8_0.7.1-1.1_i386.deb, 76.45 KB)
libxmmsclient-ruby1.8
XMMS2 - Ruby bindings
(libxmmsclient-ruby1.8_0.7DrNo+dfsg-2_i386.deb, 33.21 KB)
libxmmsclient-ruby1.8
XMMS2 - Ruby bindings
(libxmmsclient-ruby1.8_0.7DrNo-4ubuntu1_i386.deb, 95.19 KB)
libxslt-ruby1.8
Ruby interface to libxslt (for Ruby 1.8)
(libxslt-ruby1.8_0.9.2-5_i386.deb, 14.60 KB)
libzeroc-ice-ruby1.8
Ice for Ruby modules
(libzeroc-ice-ruby1.8_3.3.1-12_i386.deb, 186.84 KB)
libzeroc-ice-ruby1.8
Ice for Ruby modules
(libzeroc-ice-ruby1.8_3.4.2-4ubuntu1_i386.deb, 199.86 KB)
libzoom-ruby1.8
Ruby binding to the Z39.50 Object-Orientation Model (for Ruby 1.8)
(libzoom-ruby1.8_0.4.1-1_i386.deb, 15.70 KB)
quantlib-ruby
Ruby bindings for the Quantlib Quantitative Finance library
(quantlib-ruby_1.1-1_i386.deb, 1.80 MB)
rcov
Code coverage analysis tool for Ruby
(rcov_1.0-2_i386.deb, 54.29 KB)
ruby-atk
ATK bindings for the Ruby language
(ruby-atk_1.0.3-1build1_i386.deb, 50.94 KB)
ruby-bcrypt
Ruby binding for the bcrypt() password hashing algorithm
(ruby-bcrypt_2.1.4-2_i386.deb, 20.27 KB)
ruby-bluecloth
Ruby implementation of Markdown
(ruby-bluecloth_2.1.0-1_i386.deb, 70.63 KB)
ruby-cairo
Cairo bindings for the Ruby language
(ruby-cairo_1.12.2-2_i386.deb, 157.90 KB)
ruby-dataobjects-postgres
PostgreSQL adapter for ruby-dataobjects
(ruby-dataobjects-postgres_0.10.8-2_i386.deb, 39.11 KB)
ruby-dataobjects-sqlite3
SQLite adapter for ruby-dataobjects
(ruby-dataobjects-sqlite3_0.10.8-3_i386.deb, 32.89 KB)
ruby-eventmachine
Ruby/EventMachine library
(ruby-eventmachine_0.12.10-3_i386.deb, 211.68 KB)
ruby-ferret
full text search engine library for Ruby
(ruby-ferret_0.11.8.4+debian-2_i386.deb, 686.71 KB)
ruby-ffi
load dynamic libraries, bind functions from within ruby code
(ruby-ffi_1.0.11debian-5_i386.deb, 133.69 KB)
ruby-filesystem
Ruby extension for file-system information
(ruby-filesystem_0.5-4_i386.deb, 11.34 KB)
ruby-gd
Extension library to use GD graphics library from Ruby
(ruby-gd_0.8.0-3_i386.deb, 46.38 KB)
ruby-gio2
GIO bindings for the Ruby language
(ruby-gio2_1.0.3-1build1_i386.deb, 165.35 KB)
ruby-globalhotkeys
Ruby binding to define global hotkeys
(ruby-globalhotkeys_0.3.2-3build1_i386.deb, 31.27 KB)
ruby-gpgme
Ruby binding of GPGME.
(ruby-gpgme_2.0.0-1_i386.deb, 204.22 KB)
ruby-gpgme
Ruby GPGME binding
(ruby-gpgme_2.0.0-2_i386.deb, 204.96 KB)
ruby-grib
Ruby interface to the ECMWF GRIB API
(ruby-grib_0.2.2-3_i386.deb, 24.69 KB)
ruby-gstreamer
GStreamer bindings for the Ruby language
(ruby-gstreamer_1.1.3-2_i386.deb, 119.90 KB)
ruby-gtk2
GTK+ bindings for the Ruby language
(ruby-gtk2_1.0.0-1_i386.deb, 1.01 MB)
ruby-json
JSON library for Ruby
(ruby-json_1.6.3-1_i386.deb, 70.70 KB)
ruby-json
JSON library for Ruby
(ruby-json_1.7.3-2_i386.deb, 66.13 KB)
ruby-kgio
Kinder, gentler I/O for Ruby
(ruby-kgio_2.7.3-1_i386.deb, 38.49 KB)
ruby-kyotocabinet
Straightforward implementation of DBM - Ruby bindings
(ruby-kyotocabinet_1.32-1_i386.deb, 395.10 KB)
ruby-ldap
OpenLDAP library binding for Ruby
(ruby-ldap_0.9.11-1_i386.deb, 61.60 KB)
ruby-mecab
mecab binding for Ruby language
(ruby-mecab_0.98-5_i386.deb, 44.46 KB)
ruby-mecab
mecab binding for Ruby language
(ruby-mecab_0.99.3-2_i386.deb, 54.49 KB)
ruby-msgpack
Ruby library for MessagePack
(ruby-msgpack_0.4.6-4_i386.deb, 21.57 KB)
ruby-mysql
MySQL module for Ruby
(ruby-mysql_2.8.2+gem2deb-1build1_i386.deb, 84.96 KB)
ruby-mysql
MySQL module for Ruby
(ruby-mysql_2.8.2+gem2deb-3_i386.deb, 87.34 KB)
ruby-ncurses
ruby extension for the ncurses C library
(ruby-ncurses_1.2.4-4_i386.deb, 77.44 KB)
ruby-netcdf
Ruby interface of netCDF library
(ruby-netcdf_0.6.5-3build1_i386.deb, 69.68 KB)
ruby-nokogiri
HTML, XML, SAX, and Reader parser for Ruby
(ruby-nokogiri_1.5.0-1_i386.deb, 127.91 KB)
ruby-nokogiri
HTML, XML, SAX, and Reader parser for Ruby
(ruby-nokogiri_1.5.5-1_i386.deb, 138.37 KB)
ruby-nora
Web Application Library for ruby
(ruby-nora_0.0.20041021-5.1_i386.deb, 46.23 KB)
ruby-okular
Okular Ruby bindings
(ruby-okular_4.7.3-0ubuntu0.1_i386.deb, 17.64 KB)
ruby-okular
Okular Ruby bindings
(ruby-okular_4.8.2-0ubuntu1_i386.deb, 17.68 KB)
ruby-password
Ruby library for handling passwords
(ruby-password_0.5.3-3_i386.deb, 10.90 KB)
ruby-pcap
Interface to LBL Packet Capture library (libpcap)
(ruby-pcap_0.7.0-2_i386.deb, 39.89 KB)
ruby-plasma
Plasma Ruby bindings
(ruby-plasma_4.8.2-0ubuntu1_i386.deb, 27.48 KB)
ruby-playerc
Networked server for robots and sensors - Ruby wrapper
(ruby-playerc_3.0.2+dfsg-2ubuntu1_i386.deb, 209.35 KB)
ruby-prof
A fast code profiler for Ruby
(ruby-prof_0.7.3-1.1_i386.deb, 29.77 KB)
ruby-qdbm
QDBM Database Libraries for Ruby
(ruby-qdbm_1.8.78-2_i386.deb, 42.19 KB)
ruby-qpid
enterprise messaging system - Ruby bindings
(ruby-qpid_0.16-7ubuntu1_i386.deb, 189.88 KB)
ruby-qscintilla2
QScintilla2 bindings for the Ruby language
(ruby-qscintilla2_4.7.1-0ubuntu1_i386.deb, 11.71 KB)
ruby-qt4-phonon
Phonon bindings for the Ruby language
(ruby-qt4-phonon_4.7.1-0ubuntu1_i386.deb, 17.18 KB)
ruby-qt4-script
QtScript bindings for the Ruby language
(ruby-qt4-script_4.8.2-0ubuntu1_i386.deb, 12.71 KB)
ruby-qt4-test
QtTest bindings for the Ruby language
(ruby-qt4-test_4.7.1-0ubuntu1_i386.deb, 13.28 KB)
ruby-qt4-test
QtTest bindings for the Ruby language
(ruby-qt4-test_4.8.2-0ubuntu1_i386.deb, 13.93 KB)
ruby-qt4-webkit
QtWebKit bindings for the Ruby language
(ruby-qt4-webkit_4.9.2-0ubuntu1_i386.deb, 14.06 KB)
ruby-qt4
Qt 4 bindings for the Ruby language
(ruby-qt4_4.8.2-0ubuntu1_i386.deb, 809.79 KB)
ruby-redcloth
Textile module for Ruby
(ruby-redcloth_4.2.9-2_i386.deb, 312.38 KB)
ruby-remctl
Ruby extension for Kerberos-authenticated command execution
(ruby-remctl_3.2-4_i386.deb, 13.77 KB)
ruby-rsvg2
RSVG renderer bindings for the Ruby language
(ruby-rsvg2_1.0.3-1build1_i386.deb, 14.39 KB)
ruby-rsvg2
RSVG renderer bindings for the Ruby language
(ruby-rsvg2_1.1.3-2_i386.deb, 15.09 KB)
ruby-semanage
Ruby bindings to for SELinux policy management
(ruby-semanage_2.1.6-6_i386.deb, 80.29 KB)
ruby-sequel-pg
Faster SELECTs when using Sequel with pg
(ruby-sequel-pg_1.5.0-1_i386.deb, 26.56 KB)
ruby-serialport
Library for using RS-232 serial ports from Ruby programs
(ruby-serialport_1.1.0-1_i386.deb, 16.74 KB)
ruby-sigar
System Information Gatherer And Reporter
(ruby-sigar_0.7.2-1_i386.deb, 162.38 KB)
ruby-soprano
Soprano Ruby bindings
(ruby-soprano_4.7.1-0ubuntu1_i386.deb, 16.56 KB)
ruby-soprano
Soprano Ruby bindings
(ruby-soprano_4.7.3-0ubuntu0.1_i386.deb, 16.64 KB)
ruby-taglib2
Ruby interface to TagLib, the audio meta-data library.
(ruby-taglib2_0.1.3-1_i386.deb, 10.52 KB)
ruby-taglib2
Ruby interface to TagLib, the audio meta-data library
(ruby-taglib2_0.1.5-1_i386.deb, 10.92 KB)
ruby-termios
termios simple wrapper for ruby
(ruby-termios_0.9.6-2build1_i386.deb, 41.67 KB)
ruby-tmail
Mail class library for Ruby
(ruby-tmail_1.2.7.1-3_i386.deb, 59.63 KB)
ruby-tokyocabinet
Ruby Binding of Tokyo Cabinet Database
(ruby-tokyocabinet_1.31-2build1_i386.deb, 63.85 KB)
ruby-unf-ext
Unicode Normalization Form support library for CRuby
(ruby-unf-ext_0.0.5-1_i386.deb, 401.32 KB)
<<     1   2     >>
Results 1 - 200 of 227
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com