Filewatcher File Search File Search
Catalog
Content Search
» » » » » cupsddk_1.2.3-5_i386.deb » Content »
pkg://cupsddk_1.2.3-5_i386.deb:172704/usr/share/doc/cupsddk/  info  control  downloads

cupsddk - CUPS Driver Development Kit…  more info»

README.Debian

CUPS DDK for Debian and Ubuntu Linux
------------------------------------

This is he CUPS Driver Development Kit. You need both the cupsddk and
cupsddk-drivers packages for developing printer drivers and
generating/manipulating PPD files. If you only want to use the PPD
files for non-PostScript from www.cups.org it is enough to install
only the cupsddk-drivers package.

 -- Till Kamppeter <till.kamppeter@gmail.com>, Mon,  4 June 2007 23:00:46 +0100
Results 1 - 1 of 1
Help - FTP Sites List - Software Dir.
Search over 15 billion files
© 1997-2017 FileWatcher.com